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Disclaimer 
Neither NAIC nor ICLUBcentral Inc. is responsible for investments made as a 
result of using this program.  The purchaser of the license for use of this program 
is responsible for assessing the software to insure its suitability. 

An investor should be aware that there is no investment method that will work 
100% of the time.  There will be assumptions, ifs, and maybes in the analysis of 
stock choices.  The techniques in this guide will help you improve investment 
choices.  Look at the many indicators and suggestions as a whole.  Because 
financial analysis is highly interrelated, there are no absolute answers. 
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Getting Started 
 
Before you install the NAIC Club Accounting Version 2 (NCA 2), 
please do the following: 

• Read all the relevant sections in this manual on installing 
the software. 

• Check your computer to see if it meets the minimum 
hardware requirements 

• Check your copy of Internet Explorer to see if it is at least 
version 5.5 (check this in Help > About Internet Explorer) 

• Get all the materials you need 
o The NCA 2 CD-ROM 
o Your serial number, found on a sticker on the back of 

your manual 
o If you are upgrading from NCA 1.04, you will need an 

export of your data, a single file called 
NCADATA.DAT 

o If you are moving from another NCA 2 installation, 
you will need an export of your data, a single file 
called “ncadata mm-dd-yy.icd”; where mm-dd-yy is 
the date you saved your club’s data. 
For example: ncadata 05-17-02.icd 

• Set aside an hour to install the software. 
 

A Note to New Treasurers 
Before embarking on your new duties be sure to read the 
sections on 

o What to Expect as Treasurer (see page 14) 
o Important Concepts (see page 17) 
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System Requirements 
NAIC Club Accounting requires Windows 98 2nd edition, NT4, 2000, or XP 

Minimum System Requirements 
NAIC Club Accounting 2 (NCA 2) requires the following to run, albeit not the most 
efficiently or speedily: 

• processor speed of 350 MHz or better 
• 64 MB RAM required 
• 40 MB installation space 
• an additional 10-20 MB of free disk space 
• screen resolution is 800 x 600 or higher 

 
Recommended System Requirements.  
For the most efficient and speed we recommend the following: 

• processor speed of 1000 MHz or better 
• 128 MB of RAM 
• 40 MB installation space 
• an additional 100 MB of free disk space 
• screen resolution is 800 x 600 or higher 

 
How do I know whether I meet these requirements? 

• What version of Windows are you using? 
On your desktop, right-click on My Computer and select Properties to find out. 

• How much RAM does your computer have? 
On your desktop, right-click on My Computer and select Properties to find out. 

• What version of Internet Explorer (IE) are you running? 
Start up Internet Explorer, select Help > About to find out. 
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Notes on the use of Internet Explorer 
To use NCA 2, it is necessary to be running IE.  If you do not have IE 5.5 or higher on your 
computer, you must install it before installing NCA 2.  Instructions for installing Internet 
Explorer from the CD are included later in this User Guide in the NCA2 Installation section 
(see page 9).  

This does not mean that you need to be connected to the Internet to operate NCA 2.  The 
program works perfectly well without an Internet connection. 

There are a few operations in NCA 2 that require you to be connected to the Internet: 
¾ Online registration (see page 13) 
¾ Online valuation of securities (see page 63) 
¾ Online updates (see page 22) 
¾ Sending email from within NCA 2. (see page 36) 

Starting these tasks does not require an Internet connection, though each of these will 
remind you that to continue you must be connected, and a procedure to connect can then 
be started.  

NCA 2 operates like a web site running on your computer that only you can access. 
Internet Explorer must be in "online" mode for you to operate NCA 2 even when you are 
not connected to the Internet. 

Please read the section on Internet Explorer settings in this User Guide to make sure 
Internet Explorer is set up correctly to use NCA 2 without being connected to the Internet.  
Users with always-on Internet connections such as DSL or cable modems should also read 
this section (see page 20). 
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Installation 
 
The installation and use of NAIC Club Accounting Version 2 (NCA 2) is governed by the 
User License and Support Agreement. Read this Agreement before installing Club 
Accounting. This agreement appears on screen during the installation process and is 
reproduced at the end of the User Guide.  

The installation itself is in three parts: 

1. Installing the NAIC Club Accounting software 
2. Installing Adobe Acrobat Reader 
3. Installing HTMLDOC 

Installing NCA 2 
To install a new user version of NCA 2: 

1. Insert the installation CD into the CD-ROM drive of your computer.  Setup should 
start automatically in a few moments.  If it does, skip to Step 4. 

2. If the setup does NOT start automatically, click the Start button and choose Run.  

3. In the Run window type X:setup  where X is the letter designation of your CD-
ROM drive. (The letters D, E and F are common letter designations for a CD-ROM 
drive.) 

Hint: If you do not know the letter designation of your CD drive, it can be found 
easily while the NCA 2 installation disk is in the drive. Double click the My 
Computer icon on the desktop. The drive with the name beginning Nca2 will be 
the CD drive. A letter in parentheses () will be under or next to the name of the 
CD. This letter is the letter designation of that drive. 

4. Click Next in the Welcome to Install Shield wizard window. 

5. Read the User License and Support Agreement, and then click Yes.  If No is 
clicked installation will stop. 

6. In the Choose Destination Location window, click Next to install in the default 
location, C:\Program Files\NAIC Club Accounting 2.  Do not change this default 
directory. 

7. Choose the appropriate installation type.  There are two types of installation, 
purchased and demo. 

Select “I have purchased NCA 2” if: 
• You will be keeping the books for a club that has never used NAIC 

Club Accounting products  
• Your club is upgrading from NAIC Club Accounting 1.04 
• You are a co-treasurer that already owns and uses NCA 2, want to 

keep a duplicate set of books, and own an ‘Additional Copy’ 
license 
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• You are moving NCA 2 to a new computer 
Select “I would like to try a free 30 day demo version” if:   

• You want to try out the software before buying.  This copy is for 
demonstration purposes and will cease working in 31 days unless 
your club upgrades its license agreement.  

8. For a Purchased installation, enter the serial number, which can be found on the 
back of your manual.  For the demo version, skip to Step 8. 

The format for the serial number must be  

AAA(blank space)NNNN-NNNNNNAAA   

(for example, ABC 1234-567891DEF) 
N is a number and A is a letter. The format is not case-sensitive. An error 
message will appear if the serial number is not in this format.   

In the Question window, confirm the serial number by clicking Yes. Click No to 
return to the previous window to correct a mistaken entry. 

9. In the Select Program Folder window click Next. 

10. In the Set Up Status window, a progress bar shows the progress of the installation. 

11. In the NAIC Club Accounting 2 Setup Complete window, click Finish. 
WARNING – Do not uncheck the boxes for Adobe Acrobat and HTMLDOC.  They 
must be installed for you to be able to print reports. 

Installing Adobe Acrobat Reader 
Adobe Acrobat Reader 5.0 or later is needed to be able to print reports from NCA 2 in PDF 
format.  

1. Read the Adobe User Agreement then click Accept.   Acrobat Reader will not 
install unless the User Agreement is accepted. 

2. In the Destination folder window, click Next to install in the default location.  
3. In the Setup Complete window, select No, I will restart my computer later. 
4. Click Finish in the Thank You for Choosing Acrobat Reader window. 

Installing HTMLDOC 

HTMLDOC can take a few moments to set up.  Please be patient while the next window 
appears.   

The program HTMLDOC is used by Club Accounting to generate reports in a printer 
friendly format (PDF file format).  To install this program, do the following: 

1. Click Setup in the WinZip Self Extractor window.  
2. Click Next in the Welcome window. 
3. Read the Software License Agreement then click Yes.  
4. In the Choose Destination Location window, click Next to choose the default 

location.  
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5. In the Select Program Folder window, click Next to choose the recommended 
default program folder.  HTMLDOC installs the files to your computer. 

6. In the Setup Complete window, click Finish.  The WinZip Self-Extractor may 
remain open, but will close shortly.  The HTMLDOC icon should now appear on 
your desktop.  HTMLDOC is installed. 

Upgrading from NCA 1 
If you are upgrading from NCA 1, you will need an export of your data. 
1. In NCA 1, select Utilities > Audit 
2. Check the Audit for discrepancies. 
3. Continue with the backup 

Backing up your data 
1. In NCA 1, select Utilities > Export. 
2. The Export Task window opens, prompting you to choose where you want to put the 

backup.  
a. To put the backup on a floppy disk, select A:\  
b. To put the backup on your hard drive, select C:\ 

3. Click OK.   A popup window appears with the message Your data file for export has 
been completed successfully. 

4. Click OK to confirm.  Your backup is complete. 

Moving a NCA 2 Installation 
If you are changing computers, you will need an export of your data.    
1. In NCA 2, select Accounting > Utility Section > Audit 
2. Check the Audit for discrepancies. 
3. Continue with the backup 

Backing up your data 
1. In NCA 2, select Accounting > Utility Section > Export. 
2. The Export Task window opens, prompting you to choose where you want to put the 

backup.  Select one of the following: 
a. Export to floppy disk - This will put a copy of your club accounting data onto 

the inserted disk in your computer's A drive 
b. Export to hard drive - Click to export to your hard drive. This will create an 

.ICD backup file. This file, named ncadata.icd, will be placed in the 
directory/folder where the NAIC Club Accounting 2 is installed, in a folder 
called `backup`.    

c. Export to custom location - This will put a copy of your club accounting data 
into the specified location. 

3. A popup window appears with the message Export Complete.  Your backup is 
complete. 
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Installing Internet Explorer 5.5 from the CD 
Internet Explorer (IE) 5.5 or later is required for the operation of NCA 2. If your computer 
does not have this program installed, Internet Explorer 5.5 (IE5.5) can be installed from the 
NCA 2 installation CD. To install Internet Explorer 5.5 from the CD do the following: 

1. Place the NCA 2 installation CD in the CD-ROM drive of the computer. 
2. If the auto-start for NCA 2 installation begins, click Cancel in the first window. 
3. Click the Start button (usually in the lower left corner of the screen) and choose 

Run. 
4. In the Run window, type X:\ie5\ie5setup, where X represents the letter 

designation of your computer's CD-ROM drive. For example, if the CD-ROM drive 
of your computer is designated D you would type D:\ie5\ie5setup.  

Hint: If you do not know the letter designation of your CD drive, it can be found 
easily while the NCA 2 installation disk is in the drive. Double click the My 
Computer icon on the desktop. The drive with the name beginning Nca2 will 
be the CD drive. A letter in parentheses () will be under or next to the name of 
the CD. This letter is the letter designation of that drive.  

5. Click OK to start the IE 5.5 installation. 
6. The IE 5.5 installation procedure will start. The first screen will be a Welcome 

screen with the License Agreement for IE 5.5. Follow the instructions on the 
installation screens to complete the installation. 
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Registering the Software 
 
It is important to register your software. The ability to receive security valuations online and 
the ability to update the program online are only enabled if you register the software. 
Registration is easy and can be accomplished in several ways.   

Online Registration 
The easiest and fastest way to register your software is through our registration web site. 
When NAIC Club Accounting is started, the first screen seen is the registration page. To 
register from inside the program do the following: 
 

1. On the registration page, click the active link to the registration web site. The 
link name is http://www.iclub.com/products/nca2/registration/. 

 
2. If you are not connected to the Internet, clicking the link will start the process of 

connecting you and will go to the registration site when connected. 
 

3. Fill in the registration form. The registration site is on a secure server so your 
information will be as safe as current credit card transactions over the Internet. 
 
The Serial Number and club name on the online registration form should 
appear exactly as you entered them at installation, including capitalization. 

 
4. After the registration form is completed, click the Submit button. 

 
5. Enter the registration code generated by the registration site in the 

Registration Code field in the NAIC Club Accounting registration page.  
 

6. Write the registration code down on the back of your manual, under the serial 
number, for future use. 

 
7. Click the Complete My Registration button on the program's registration 

page. 
 
You do not need to access the registration web site from within Club Accounting. Use 
the web address in Step 1 above to go to the registration web site and receive your 
registration code. 
 

Important: If you access the registration web site outside of NCA 2, you must 
enter your club name and serial number exactly as entered at installation of NCA 
2. The online functions of NCA 2 will not work if the registration name and serial 
number do not match the installation name and serial number. 
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What to Expect as Treasurer 
NAIC Club Accounting (NCA) has been helping investment clubs track their finances for 
over ten years with an easy-to-use interface to help you understand your club finances, 
print reports, share graphs of club performance with other club members, and prepare club 
taxes in accordance with federal tax law.   

Before you install the software, please take the time to read through this introduction to see 
what the software can do for you and how often you should be updating your club’s 
information. 

As treasurer you can use NCA to: 

• Enter member, security and cash account identification and transaction data.  
• Maintain a historical database of all the club's activities.  
• Calculate member contributions and contributions plus earnings.  
• Calculate the number and value of the members' units. 
•   Value the club's securities by entering valuations from the keyboard or 

automatically retrieve on-line stock prices from the Internet for securities 
valuations.  

•   Distribute the club's earnings to the members at the end of the year using a 
choice of distribution methods.  

•   Audit the transactions in the database and correct inconsistencies in unit 
calculations automatically. 

Startup Tasks  
If you are starting to use Club Accounting, you or another member of the club need to do a 
few one-time tasks to get the club started. These include: 

• Installing the NAIC Club Accounting software 
• Joining the NAIC if you have not already done so. (Not required, but it’s a good 

idea)  
• Obtaining a tax identification number from the IRS.  
• Using the appropriate startup method to begin using NCA 2. (See Help> 

About> Using the New Club Start Up Method, or Startup Methods 
for Existing Clubs)  

Monthly Tasks  
Most clubs meet once a month. Some meet more or less often. The tasks listed below, 
however, apply to your club’s regular meetings. Regular monthly tasks include: 

• Depositing payments, fees, and petty cash contributions in the appropriate 
financial institution, then entering the deposits in NCA.  
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• Printing the following reports immediately before each meeting and distributing 
them to each member:  

Valuation Statement 
Members Status Report 

• Entering or importing security valuations at least once a month even if your club 
meets less frequently than once a month.  

• Auditing the database to be sure the data is consistent.  
• Backing up the information in the database using the Export function.  

Depending on your club’s situation, monthly tasks can also include: 

• Writing checks for operating expenses, account maintenance fees, etc., and 
entering Cash Account expense transactions for these expenses.  

• Depositing money in your club’s accounts for cash distributions (interest, 
dividends, capital gain, and return of capital) on securities, and entering security 
cash distribution transactions for these distributions.  

• Entering reinvested distribution transactions (interest, dividends, capital gain, 
return of capital, where the club receives additional shares rather than cash). 

• Entering transactions for interest and dividends received on the club’s cash 
accounts.  

• Deleting and reentering member, security, and cash account transactions if you 
made a mistake when you first entered them.  

Occasional Tasks  
Some events occur relatively infrequently, such as a member withdrawing from the club, or 
buying or selling a security. In addition to the Monthly Tasks, Occasional Tasks include: 

• Entering member profiles and identification information for new members and 
securities.  

• Entering purchases or sales of shares of securities.  
• Handling member withdrawals. This includes entering the withdrawal, printing the 

Withdrawal Distribution Report, writing a check and/or transferring shares to the 
withdrawing member.  

• Printing or distributing reports, as needed: 
• Withdrawal Distribution Report 
• Individual Valuation Units Ledger 
• Individual Investment Histories Report 
• Members Cash Contributions Report 
• Cash Journal Listing 
• Complete Journal/Ledger Listing 
• Transactions Summary 
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Year-end Tasks 
Important: You may have to wait until the end of February to perform the year-end tasks 
because it may take that long for the financial institution(s) with which the club does 
business to get all year-end information to you. 

There is no need to stop entering current tax year transactions. NCA 2 will handle year-end 
tasks for the just ended tax year even if current tax year transactions have been entered. 

After the end of the year, you must provide income tax and other information to each 
member for his or her personal records. In addition to the Monthly Tasks and Occasional 
Tasks, end-of-distribution-period tasks include: 

• Making certain the database is in good order and that it reflects the paper records 
you have received from the various institutions with which your club does 
business.  

• Entering the information from Form 1099 and other information you receive after 
the end of the year, if not already entered from statements received earlier.  

• Distributing club earnings to the members who are still active at the end of the 
year.  

• Printing the following reports and distributing them to each member as soon as 
possible after the last day of the distribution period:  

� Distribution of Earnings Statement  
� Income and Expense Statement and Balance Sheet (optional) 

• Providing the IRS with a completed Form 1065 and a copy of each member’s K-1 
Schedule.  

• Providing each current member and any member who completely withdrew during 
the year with a completed K-1 Schedule.  

• Making certain that each member understands what he or she needs to know to 
file his or her income tax return information correctly. 
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Important Concepts 
 
Reading the information below will help users of NCA 2 understand some of the important 
concepts embodied in the NCA 2 software. An understanding of these concepts will help 
avoid entry errors. 

Member Units  
NCA 2 uses the NAIC unit method to represent each member's ownership in the club.  

Members acquire units whenever they make Payments to the club. Depending on the 
current value of a unit, equal payments made at different times may buy more units 
or fewer units. Fees and Petty Cash contributions do not buy units.  

The value of a unit increases or decreases as the value of the club (in particular the 
club's investments) increases or decreases. The value of a unit is determined by 
calculating the total value of the club, securities plus cash, and dividing this 
amount by the total number of units held by all members. The total value of the 
club on a particular day cannot be determined unless price per share values are 
entered for each security owned on that day.  

The unit value and number of units held by each member may change when the 
treasurer uses the Distribute utility. The total value for each member does not 
change when earnings are distributed.  

Transactions with Tax Consequences 
Taxable transactions include gains from sale of shares, income from other sources, 
distributions on shares owned or on a cash account, etc.  
Tax-deductible transactions include foreign tax paid, club operating expenses, loss on the 
sale of shares, etc.  
Nontaxable transactions have no current tax consequences to the club's members. These 
kinds of transactions include: 

Payments and Fees from members – These are capital contributions from the 
members.  

Petty Cash Contributions from members – Petty cash contributions are not 
considered part of the club's assets. 

Beginning Balances – For members these are capital contributions and distributed 
earnings. Members should have declared and paid tax on any earnings distributed. 
Security and Cash beginning balances are a statement of the club's assets at a 
particular point in time.  

Transfer of cash between accounts – This is a rearrangement of the club's cash 
assets.  

Return of Capital (distribution) – The tax for this transaction has already paid by 
members. 

Activity in the Petty Cash account – This is not included as part of the operation of 
the club.  

Security purchase – This is a reassignment of the club's assets.  
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Member withdrawal – Any taxable gain or loss is the responsibility of the individual 
withdrawn member, not the remaining members of the club. If securities are 
received in a withdrawal, a portion of the gain or loss is not realized until the 
securities are sold. NCA 2 calculates the withdrawn member's basis in the 
transferred securities.  

Mergers, Splits, Spinoffs – There is no tax on the reassignment of tax basis in most 
cases. There are tax consequences if a sale of fractional shares is involved with 
these transactions. Occasionally, a particular merger, split or spinoff is structured 
so that the transaction is not tax-free.  

Interest on cash accounts and securities – These are only tax-free if the IRS 
specifies that the interest is tax-free and the cash account or security has been 
designated as "tax free".   
o Securities are designated Federal tax-free when their security ID information 

is entered or edited. Use Accounting > Security Section> Enter 
New Security or Accounting > Security Section> Edit Delete 
Security Profile to designate a security as tax-free. 

o Cash Accounts are designated tax-free by clicking in the checkbox Cash 
Account Tax Free in the Cash Account information page when the account 
information is entered or edited. Use Accounting> Cash Section> New 
Cash Account or Accounting> Cash Section> Edit/Delete Cash 
Account to designate a cash account as tax-free. 

Unsupported Transactions 
NCA 2 operates on a cash-basis only.  Future transactions cannot be entered until they 
take place.  NCA 2 does not support buying and selling short, on margin, options, or rights. 

Security, Member, and Club Basis  
A security's cost basis is the amount invested in a security or other investment. When a 
security is sold the difference between the net proceeds from the sale of shares and the 
cost basis is called Capital Gain (or Loss). Members are responsible to report and pay any 
tax owed on their share of any Capital Gain in the tax year in which the gain was realized.  
NAIC Club Accounting version 1.04 and NCA 2 treat service fees charged as part of a 
security purchase differently. Version 1.04 treats these fees as an expense. NCA 2 
includes these fees in the cost basis of the security. Importing data from NCA 1.04 into 
NCA 2 will not change the historical records entered in NCA 1.04. If you keep double 
books, in NCA 1.04 and NCA 2, the cost basis of securities may be different in the two 
versions because of the different treatment of these fees. NCA 2 accurately reflects current 
tax regulations in the treatment of these fees. 
A member's tax basis consists of all the money the member has invested in the form of 
Payments and Fees plus all the income that has been distributed to the member for tax 
purposes. A withdrawing member is responsible for the tax on any cash received in the 
withdrawal that is greater than the member's tax basis in the club. A member's tax basis is 
decreased when they withdraw money from the club. 
The club's tax basis is the combined cost basis of all the club's cash and securities. The 
club and members never pay tax on the difference between the current value of the club 
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and the club's cost basis. Sometimes the club's tax basis is not equal to the combined 
members' tax bases as described in the next section.  

Undistributed Earnings and Unrealized Gain  
The difference between the members' tax bases and the club's tax basis consists of two 
components: Undistributed Earnings and Unrealized Gain.  

Undistributed earnings consist of income such as interest or dividends that have 
been received, but have not yet been distributed to the members, i.e., have not 
been added to each member's tax basis.  

An asset's unrealized gain is the difference between the cost of an asset and its 
current value. If the asset is sold, the gain becomes realized.  

The club's unrealized gain is the difference between the club's tax basis and the sum 
of members' tax bases plus any undistributed earnings. These unrealized gains 
occur only when a member withdraws from the club. Unrealized gain is never 
distributed to the members; it is merely used as a way to balance the books.  

Return Calculations 
Certain reports display return figures, Compound Annual Return and Total Return. 
Compound Annual Return and Total Return are calculated differently. 
Compound Annual Return (CAR) figures use Internal Rate of Return (IRR) calculations. 

All cash flows into and out of an investment are considered when making these 
calculations. Cash flows for a security would include dividends, and returns of capital 
as well as the amount to purchase the security. For members, cash flows include 
payments, fees and partial withdrawals. Timing of the cash flows is also a factor in the 
calculations. These calculations use annual compounding, not daily compounding. 
Annual Compounding makes the return figures easier to compare with market index 
return figures.  

Total Return is calculated from the Compound Annual Return. NCA 2 first calculates the 
compound annual return. Total Return is then calculated by applying the Compound 
Annual Return for the entire holding period of the investment.  

Due to the way these calculations are done, it is possible to be confused at times. Below 
are listed some times when the return calculations may be confusing.  
o When a company is acquired through a spinoff or merger, NCA 2 uses the value of 

the company on the day the club acquired the stock (the spinoff or merger date) as 
the starting point in the return calculations. The adjusted cost basis is not used as 
the starting value. It is therefore possible for your cost basis to be less than the 
current value of the stock but for NCA 2 to show a negative return for the stock. 
This occurs when the new stock loses value compared to the spinoff/merger date 
but is still above the cost basis in the stock.  

o When a stock makes a large move in price, either higher or lower, within a short 
time, the return calculations may look wrong. This is especially true of the 
Compound Annual Return. The problem is not the accuracy of the calculations but 
the usefulness of Compound Annual Return calculations when an investment has 
been held a short period. In this case, you can think of the CAR as the return you 
will receive IF the rate of gain received in the short period continues for a full year.  
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Using NCA 2 
 
This program requires the use of Microsoft Internet Explorer, version 5.5 or higher. 
Microsoft Internet Explorer version 5.5 is provided on the installation CD. To print in PDF 
format, Adobe Acrobat Reader version 5.0 or higher is required. Acrobat Reader 5.0 is 
provided on the installation CD. The program HTMLDOC generates the PDF formatted 
reports. The installation process for NCA 2 allows for easy installation of these two 
programs. 

Internet Explorer Settings 
NAIC Club Accounting Version 2 (NCA 2) operates within Microsoft Internet Explorer. NCA 
2 operates as a local web site. As far as Internet Explorer is concerned, Internet Explorer is 
in Online mode as it navigates the "web site", NAIC Club Accounting. Internet Explorer will 
not be able to navigate the pages of NCA 2 if Internet Explorer is set to work Offline. 
However, your computer does not need to be connected to the Internet while operating 
NCA 2.  

The Internet Options, Dial-up settings and Advanced Dial-up Settings of Internet Explorer 
can effect the operation of Club Accounting. The proper settings allow Internet Explorer to 
navigate NCA 2 while the computer is either connected, or not connected, to the Internet.  

Internet Options 
To check the Internet Options of Internet Explorer do the following: 

1. Right click (use the right mouse button to click) on the Internet Explorer icon on the 
desktop. 

2. Choose Properties.  
3. OR  launch Internet Explorer, go to the Tools menu and choose Internet Options. 
4. The window that appears will be named Internet Properties or Internet 

Options depending on whether you navigated there by steps 1 and 2 or by step 
3. The windows are identical except for the name.  

5. Click the Connections tab. In the Dial-up settings window are three option 
buttons. Here are the consequences for NCA 2 of the options. 

a) Never dial a connection – NCA works fine. No trying to go online at start up. 
b) Dial whenever a network connection is not present – IE will try to go 

online at start up of NCA 2. If the work offline option is chosen, NCA will not 
display. A web page cannot be displayed offline message is seen. User 
cannot get to main NCA screen. Cannot use Exit tab. Must close NCA with 
the X button in the window. 

c) Always dial my default connection – NCA starts without trying to go online. 
If the Advanced dial-up settings of IE have a disconnect after x minutes 
option checked, the user will receive web page cannot be displayed offline 
messages after x minutes of no activity with NCA 2. 

6. Leave this window open to check the Internet Settings 
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Internet Settings 
To check the Internet Settings of Internet Explorer do the following: 

1. In the Connections tab of the Internet Options/Properties window select the 
default connection in the Dial-up settings section. 

2. Click the Settings button. 
3. In the Proxy server section of the Internet Settings window make sure the 

checkbox use a proxy server is unchecked. 
4. In the Dial-up settings section click the Advanced button to check the Advanced 

Dialup Settings. Leave the Advanced Dial-Up window open. 

Advanced Dial-Up 
1. Look at the check box Disconnect if idle for   minutes.  
2. Adjust the number of minutes higher if you think you might have NCA 2 open 

without using it for more time than is now set. 
Note: You will receive a message that the web page cannot be displayed offline if Club 
Accounting is idle for longer than the time set here. Just exit Club Accounting and 
restart it to continue using Club Accounting. 

How to Start NCA 2 
NCA 2 can be started in 2 ways: 

• Click twice on the NCA 2 shortcut installed on the desktop during the installation of 
NCA 2. The icon for this shortcut looks like a bar graph with the words NAIC Club 
Accounting 2 beneath the icon. 

OR 

• Click the Start button and choose Programs. From the list of installed programs 
find NAIC Club Accounting 2. Move the pointer over the words NAIC Club 
Accounting. A button with the NCA 2 icon and the words Start NCA appears. Click 
on the Start NCA button. 

If Internet Explorer tries to connect you to the Internet or you receive messages that this 
page cannot be displayed your Internet Explorer Settings need to be changed. See the 
previous section for information on how to change these settings. 

Checking for Program Updates 
It’s a good idea to periodically check for program updates. You may check for updates to 
NAIC Club Accounting Version 2 by clicking on the words “Check For Updates” in the lower 
left hand corner of the screen. 

You may also check for updates to NAIC Club Accounting Version 2 by using your Internet 
browser, go to http://www.iclub.com/products/nca2/update. 
To find out which version you have installed; 

• click on the Help Tab 
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• locate the “About” section 
• locate “Version” and click 

Installing Program Updates Online 
WARNING - Make sure that NCA 2.x is closed (i.e. not running) before you attempt to 
install the update.  

1. Click on Download. 
2. In the File Download window, click Open. 

Please be patient while the upgrade downloads.  For people with DSL or Cable 
connections, this will be very fast.  For 56.6 kbps modems, this can be a considerable 
length of time. 

3. In the NAIC Club Accounting window, click Yes. 
4. In the InstallShield Wizard screen, click Next. 
5. In the Maintenance Complete screen, click Finish.  Installing the upgrade should only 

take a few seconds.  
Your installation is complete.  Please note that the icon and title bar do not change.  To 
check the version, go to Help > Version.   

Common problems 
There are a few common issues that can prevent NCA from operating as expected.  
Please try these solutions before calling customer service. 

NCA 2 does not start when you click on the icon 
In general, this is due to a personal firewall installed on your computer.  Because NCA 2 
operates as a web page, your firewall may prevent access.    How do you know if you have 
a personal firewall?  If you take a look in the lower-right corner of the screen, next to the 
clock, there are a number of small icons. Hold your mouse over the one closest to the 
clock, and it will tell you what it is in a popup. If you see McAfee Firewall, Zone Alarm, or 
Symantec's Norton Personal Firewall, you have a firewall.  You will need to contact your 
firewall’s technical support and let them know you have a web server on your machine 
running on port 10259.  They can help you reconfigure your firewall to not interfere with 
NAIC Club Accounting. 

The Report window appears, but is empty 
HTMLDOC has not been installed or needs to be reinstalled.   

1. Put the NCA 2.x CD into your CDROM drive. 
2. If a popup window appears prompting you to uninstall NCA 2.x, click CANCEL. 
3. On the Start bar at the bottom-left of your screen, select START > RUN. 
4. In the Run window, click BROWSE. 
5. In the Browse window, click MY COMPUTER. 
6. Still in the Browse window, double-click NCA2_X (D:). 
7. Next, double-click HTMLDOC 1.8.8. 
8. Click HTMLDOC-1.8.8-WINDOWS.EXE. 
9. Back in the Run window, click OK.  The WinZip Self-Extractor window appears. 
10. Click SETUP.  The HTMLDOC setup begins. 



  NAIC Club Accounting for Windows                                                                          23  

11. Click NEXT>. 
12. Read the Software License Agreement and click YES. 
13. In the Choose Destination window, click NEXT>. 
14. In the Select Program Folder window, click NEXT>.  HTMLDOC installs the files to 

your computer. 
15. In the Setup Complete window, click FINISH.  The WinZip Self-Extractor may 

remain open.  If so, you can click FINISH to close it.  The HTMLDOC icon should 
now appear on your desktop.  HTMLDOC is installed. 

The Report window does not appear when I select Preview or Printer-
Friendly 
In recent years, popup messages have caused many customers to install popup-blocking 
programs.  Such programs prevent the Report window from opening.  Shut down the 
popup blocker to allow the reports to appear. 

“This page cannot be displayed” 
If a Yahoo! ™ tool bar is installed on the computer where NAIC Club Accounting Version 2 
is to be used, it may interfere with the operation of Club Accounting. A symptom of this 
problem is a This page cannot be displayed message when NCA 2 is started. 
Sometimes, waiting at least 15 seconds and then choosing View> Refresh will correct this 
problem. However, it may be necessary to remove the Yahoo! ™ tool bar.  Refer to the 
Yahoo! Toolbar help for uninstall instructions. 

How to Navigate in NCA 2  
• To choose a club from multiple clubs being managed, click the name of the club in the 

Club Manager. 
• To display a NCA 2 page, click the Accounting, Reports, Graphs or Help tab.  
• To close NCA 2, click the Exit tab. This is important, as not all components of NCA 2 

may close by using the X button in the top right of the window.  
• To display a form or list, click its name on the associated page.  
• To return to the previously displayed window, click your browser's Back arrow or 

button.  
• To display a Help screen, click Help once, or find the link on the Help page. Access the 

Help page by clicking the Help tab 
• To view parts of a page that do not appear in your browser window, maximize the size 

of your browser window, or use the scroll bar at the right side of the window to scroll 
down the page. 
Hint: Here are some ways to minimize the amount of scrolling needed during the use 
of NCA 2.  
o Many reports and transaction lists allow you to set a time frame for the report or 

list. If the default time frame gives a long report/list, change the time frame on the 
report/list parameter page by typing in different dates for the starting and ending 
dates of the report so the report/list will be shorter. For detailed instructions see the 
description of the report later in this User Guide or click the name of the report in 
the Reports section of the Help tab. (Help> Reports> [name of report]) 
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o A change in your browser display font setting can reduce the size of the display 
font, allowing more information to be displayed per page.  
� In Internet Explorer 5.5, click the View menu and choose Text Size. The 

current size will be denoted with a dot next to the text size. Choose a smaller 
size.  

o A change in your monitor resolution can also increase the amount of information 
displayed per page.  
• Go to Start > Settings > Control Panel > Display. In the Display window, 

click the Settings tab. In the Screen Area part of the window move the slide 
bar to the right for higher resolution. This will decrease the size of text and 
icons displayed. The smaller size will allow more information to be displayed 
per page. The Video Graphics Adapter and the monitor determine the 
resolutions available on your computer system. It is possible your slide bar 
cannot be changed.  

How to Enter or Edit Data  
• To enter information in a field, click in the field. Then enter the data.  
• To replace existing information in a field, double-click in the field, and then enter the 

new data.  
• To replace part of the information in a field, click in the field. Then drag over the text 

that you want to replace. Now type the replacement text.  
• To place a name or date from a list into a field, click the name or date in the list. Some 

lists are separate from the associated field and some are attached to the field.  
• To display a list that is attached to a field, click the triangular arrow button at the right 

of the field.  
• To select or deselect an option button or checkbox, click it. A selected checkbox 

contains a checkmark. A selected option button contains a black dot. A deselected 
checkbox or option button is empty.  

• To choose one or more transactions on a transaction list to be deleted, select the 
checkbox next to the transaction.  

• To place data you entered in the database, click the OK button at the bottom of the 
form.  

• To implement the parameters you entered, click the OK button at the bottom of the 
form.  

• To abandon the data you entered so that you can re-enter data, click the Reset button.  

Preventing Errors 
NAIC Club Accounting Version 2 has additional error traps to prevent data entry errors not 
found in earlier versions of Club Accounting. The user will see these features in several 
ways. The common error traps include: 
• Not allowing members or securities with transactions to be deleted. 
• An added confirmation screen for all member, security and cash transactions. 

Transaction details can be confirmed before saving. 
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• A warning window will appear if a transaction will cause a cash account to have a 
negative balance. A negative balance is allowed but the warning will appear first. 

• To help prevent transaction date errors, a warning window appears if a transaction is 
saved with a date 90 or more days before the current date or 90 or more days after the 
current date. The current date Club Accounting uses is the Windows system date. 

• Distributions can only be done on 12/31 of each year. IRS regulations require earnings 
to be distributed on the last day of the fiscal year. Partnerships must use the fiscal year 
of the majority of the partners. For investments clubs, it is very rare for the fiscal year 
not to be the calendar year. 

• A reminder to distribute earnings will appear starting 12/1 of the current year and 
ending 12/31, before certain transaction entry forms appear. There are only five such 
transactions where the reminder appears so the reminder should not get too annoying.  

How to Delete Profile Information and Transactions 
Important: Never delete the profile of a member, security or cash account with valid 
transactions even if the member, security or cash account is inactive. To do so will cause 
inaccurate calculations in the future. 
Delete a member profile by clicking the Accounting tab and then the Member 
Section link. Next, click New/Edit/Delete Member Profile. Click Profile for the member 
to be deleted. On the Edit/Delete Member page click the Delete button. (The Delete button 
does not appear if the profile has associated transactions.) When prompted Are you sure? 
click OK. 
Delete a security ID record by clicking Accounting> Security Section> 
Edit/Delete Security Profile. Select the name of the security you want to delete, 
and then click the Delete button. (The Delete button does not appear if the profile has 
associated transactions.) 
Delete a Cash account ID record by clicking Accounting > Cash Section> 
Edit/Delete Cash Account. Select the name of the account you want to delete, and 
then click the OK button. On the Edit/Delete Cash Account page click the Delete button. 
(The Delete button does not appear if the account has associated transactions.) 
Delete a member transaction, security transaction, or cash transaction and all of its 
associated transactions by clicking View/Edit/Delete (Member, Security or Cash) 
Transactions under the appropriate section (Member, Security, or Cash) on the 
Accounting page. Choose the member, security or cash account associated with the 
transaction to be deleted. Select the checkbox next to the transaction(s) you want to 
delete. Then click the Delete button at the bottom of the list. 
We hope NAIC Club Accounting Version 2 (called NCA 2 for short) will make the 
accounting for your club easy - even fun. NCA 2 makes it easy for any member of an 
investment club to be responsible for the club's bookkeeping.  
NCA 2 updates all accounts with a single set of operations, thus eliminating double-entry 
bookkeeping by the treasurer. (Double-entry still exists; the software performs it.) 
Note: NCA 2 employs the valuation unit accounting method used by the National 
Association of Investors Corporation to keep track of each member's share of the 
club. 
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Getting Your Club Started  
 

Select the Settings 
Use the Settings utility before you enter any data in NCA 2, regardless of the startup 
method you use. Use it also if you made a mistake on the form, or you want to change how 
NCA 2 handles certain data or calculations. 
The Settings page allows you to enter or change the NCA 2 settings for your club 
(parameters in earlier versions of NAIC Club Accounting). The settings you specify tell 
NCA 2 how to handle data and calculations.  For a more detailed description of the settings 
see the section The Utility Section-Specifying the Settings later in this User Guide. 
Use Accounting> Utility Section> Settings to display the Settings page. The 
following items appear on the Settings page:  

1. Product Serial Number – The serial number entered during installation appears 
here. The serial number cannot be edited.  

2. Tax Identification Number – Enter your club's IRS tax identification number when 
you first begin to use NCA 2 or when your club receives its tax ID number. Never 
change or delete this number unless you entered it incorrectly in the first place.  

3. NAIC Club Number – Enter your NAIC club number. You can find it on your Better 
Investing mailing label. It is usually a letter followed by four numbers. In the 
example below it is in bold type. The number after the hyphen (-) is the personal 
NAIC number. 

i. Example:  Z9889000 - 123456     
       Josephine Investor    
        3150 Almaden Expressway 

4. Initial Unit Value at Startup ($) – Enter the beginning value of a unit when you 
first begin to use NCA 2 for a new club or if you are switching over from using an 
earlier version of NAIC Club Accounting.  

5. Time based earnings distribution – This is the default method of distributing 
earnings.  

6. Petty Cash Account – Check this box to activate the Petty Cash Account in NCA 
2.  
NOTE – Petty cash is only for non tax-deductible items.  It is not part of the 
valuation report and is carried on a separate journal within the system.  Money 
cannot be transferred into or out of this account. 

7. Withdrawal Fee – An automatic withdrawal fee can be set here. The fee can be a 
percentage of the withdrawal or a set amount. The fee can still be edited on the 
withdrawal entry form. 

8. Amount – Choose this option to have a set amount automatically entered as a 
withdrawal fee for all withdrawals 

9. Percentage – Choose this option to have a set percentage of the withdrawal 
automatically entered as the withdrawal fee for all withdrawals. You must enter the 
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percentage as well as choose the option. Enter the percent directly and not the 
decimal equivalent, for example, 5% would be entered as 5 and not .05. 

10. Consol. Monthly Report Maintenance – Click in this checkbox to add the 
Consolidated. Monthly Report to the Reports tab. This report allows up to four 
reports to be generated with one click. 

11. Click OK to save the information 
12. If the Consol. Monthly Report Maintenance checkbox was checked, a page will 

appear to allow you to choose the reports to be included in the consolidated report 
and the order in which the reports are displayed.  

i. Display Sequence – Use this column to choose the order in 
which a chosen report will be display in the consolidated report. 
Click in this column next to the name of the report to add it to the 
Consolidated Monthly Report. You may choose up to four reports 

ii. Report Title – This column gives the names of all reports.  
iii. Parameters – This column allows you to set the parameters for he 

chosen report. The most common parameters are the start data 
and end date of the report. A list of choices appears in the column 
to help you choose the appropriate parameter setting for each 
report chosen. 

13. For more information on the Consolidated Monthly Report, see the Consolidated 
Monthly Report section in the Reports Chapter in the User Guide.  

14. Click OK to save the report choices and display order. Or click Close Screen to 
abandon the report choices and display order. 

Startup Method for New Clubs  
Use the New Club Startup Method if you are beginning using NCA 2 at the same time you 
are forming your club. 
Note: If you are starting to use NCA 2 for an existing club, refer to Startup Methods 
for Existing Clubs. 
Instructions for using the forms and tasks mentioned below appear in the Help windows 
associated with the specified forms and tasks. 

1. Use Accounting> Utility Section> Settings to enter the rules under 
which you want the Web site software to operate.  

2. Use the form found at Accounting> Member Section> 
New/Edit/Delete Member Profile> Add a Member to enter member 
profiles for each member of the club.  

3. Use the form at Accounting> Member Section> Enter Deposit 
Transactions to enter any member deposits.  

4. When ready to purchase securities use the form at Accounting> Security 
Section >Enter New Security to enter the security ID information before 
entering a security transaction.  



  28                                                                      NAIC Club Accounting for Windows  

5. To enter a security transaction use the appropriate transaction form displayed at 
Accounting> Security Section> Enter New Transaction. There are 
ten types. 

Begin entering accounting information for your club, using the items on the Accounting 
page. 

Startup Methods for Existing Clubs 
This section gives instructions for clubs converting from NAIC Club Accounting (NCA) 
version 1.04 and for clubs not using NAIC Club Accounting. In addition it contains a web 
address for instructions to convert from NAIC Online Club Accounting to NCA version 2. 
Startup Method for Existing Clubs Using NAIC Club Accounting gives instructions to 
use NCA 2 for an existing club that has been using the NAIC Club Accounting for Windows 
or NAIC Club Accounting for Macintosh,  
Startup Method for Existing Clubs Not Using NAIC Club Accounting gives instructions 
for clubs not currently using NAIC Club Accounting. 
Startup Method for Existing Clubs Using NAIC OnLine Club Accounting (NOCA) 
gives a link to instructions on how to start using NCA version 2.0 if your existing club has 
been using NAIC On-line Club Accounting (NOCA). 
Important: Your earlier version of NAIC Club Accounting must be Version 1.04 CR 26.   
Note: If you are starting to use NCA 2 for a new club, refer to the New Club Startup. 

Startup Method for Existing Clubs Using NAIC Club Accounting  
Instructions for using the forms and tasks in NCA 2 mentioned below appear in the Help 
screens associated with the specified forms and tasks. In NCA version 1.04, context 
sensitive help can be accessed by pressing the F1 key on the keyboard. 

Export Your Data 
1. Check the operating parameters for your club. This information is imported with the 

data. In NCA version 1.04, go to Utilities> Parameters to find the parameters. 
Make any necessary changes and save the changes.  

2. Audit your data. In NCA version 1.04 use Utilities> Audit.  
3. Export your data. In NCA version 1.04 use Utilities> Export to create an export 

file (NCADATA.DAT) on your hard disk or a floppy disk.  

Import Your Data 
1. In NCA 2, use Accounting> Utility Section> Import to transfer the data 

in the NCADATA.DAT file to NCA 2.  
2. Use Accounting> Utility Section> Settings (Parameters in NAIC Club 

Accounting) to check that the rules under which you want the software to operate 
were imported with your data. Make any necessary changes. 

3. In NCA 2, use Accounting> Utility Section> Audit to make sure the 
transactions in the database are consistent. You may find that the Audit utility 
wants to make changes. Allow it to do so because some of the calculations in NCA 
2 may have been updated since version 1.04. 
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4. Start to enter new accounting information for your club using the items on the 
Accounting page.  

Startup Method for Existing Clubs Not Using NAIC Club Accounting 
Use this method if you are beginning to use NCA 2 for an existing club that did not use 
NAIC Club Accounting for Windows or Macintosh as their accounting system. Your old 
bookkeeping method may have been the manual NAIC accounting method or, perhaps, a 
spreadsheet that you designed yourself. This method is often called a switchover method 
because you switchover on a particular date, usually 12/31 of the most recently 
completed tax year. 
Note 1: If you are starting to use NCA 2 at the same time your club is starting, refer to the 
New Club Startup Help window. If you are starting to use NCA 2 for an existing club that 
used NAIC Club Accounting for Windows or Macintosh, refer to the Startup Method for 
Existing Clubs Using NAIC Club Accounting section above.  
Note 2: If you prefer, you can use the New Club Startup method if all your records are in 
good order. This can be very time consuming, but it does allow you to have a complete 
history of your club's activities. 

Getting Started 
Instructions for using the forms and tasks mentioned below appear in the Help windows 
associated with the specified forms and tasks.  

1. Use Accounting> Utility Task> Settings to enter the rules under which 
you want the accounting software to operate.  

2. Start to enter accounting information for your club using the items on the 
Accounting menu.  

Collecting the Information 
Close out your old books on the switchover date (12/31/yyyy), have all end-of-period 
reports for the switchover date available, and other records available for information that 
may not be included in the reports. 
Important: Be sure to retain these reports in case there are ever questions about the 
switchover procedure. 

1. For each security still owned on the switchover date (12/31/yyyy), find:  
• The name, account number, type of security (stock, mutual fund, federal 

tax free, etc.) and ticker symbol.  
• All information about each block of shares of each security owned by the 

club on the switchover date. This includes buys, stock splits, mergers, and 
reinvested distributions.  

2. For each member still active on the switchover date, (12/31/yyyy), find:  
• The name, address and other identification information.  
• The total investment in the club and total taxable earnings reported for the 

members over the past years, in other words, the member's tax basis in 
the club. (Each member's tax basis is equal to the sum of the contributed 
capital plus all earnings distributed to that member.)  

• The total number of units owned by each member on the switchover date.  



  30                                                                      NAIC Club Accounting for Windows  

3. For each cash account still used by the club on the switchover date (12/31/yyyy), 
find the balance in the account. You also need to know if the interest received on 
your Broker account is tax-free.  

Entering the Data  
1. Use the Accounting> Utility Task> Settings to enter the rules under 

which you want the software to operate, if not done earlier.  
2. Use Accounting> Security Section> Enter New Security to enter 

identification information for each security owned by the club on the switchover 
date. You do not have to enter information for securities that the club no longer 
owns.  

3. Use Accounting> Security Section> Enter New 
Transaction>Beginning Balance to enter one Beginning Balance 
transaction for each block of shares still owned on the switchover date. On each 
form, 

• the Transaction Date should be the date the block was acquired, 
•  the Amount should be the original cost of the block, including 

commissions and fees, and 
•  the Shares should be the original number of shares included in that 

particular block, if the block has not split between the acquisition date 
and the switchover date. 

Warning: Do not enter buy or sell transactions that occurred before the switchover 
date. Beginning Balance transactions do not effect cash accounts but buy and sell 
transactions do. Your cash accounts will likely be out of balance if you enter buy or sell 
transactions. 

Examples:  
• Suppose you bought 100 shares of Good Foods on 1/6/96, there was a 

reinvestment of dividends in the form of 10 shares on 12/16/96, and you 
bought 50 more shares on 2/3/97. In this case, you would enter three 
Beginning Balance transactions for Good Foods: one for 100 shares, one 
for 10 shares, and one for 50 shares. Each Beginning Balance transaction 
would show the number of shares in the block, the cost of the shares (the 
amount of the dividend minus any charges for the reinvested dividend 
shares), and a block number assigned by Club Accounting.  

• Suppose, however, that you sold 25 of the 100 original shares before the 
switchover date, the Beginning Balance transaction for that block would 
show 75 shares instead of 100 shares, and the cost shown would be 
reduced accordingly. 

• Suppose also that you received a 2-for-1 stock split in Good Foods on 
3/8/97. You can choose between two ways to record the stock split:  

• Use Accounting> Security Section> Enter New 
Transaction>Stock Split to enter a Stock Split transaction for the 
split date (3/8/97). Enter 2 for 1 in the split ratio fields. In this case, you will 
receive 160 additional shares. This will appear in the Shares Added field. 
The Resulting in shares field will have 320 displayed. 
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• Another way to enter a stock split is to adjust the number of shares in each 
previous block to reflect the added shares. In case of a 2-for-1 split, you 
would double the number of shares in each block the club owned before 
the split date. The first block with 100 shares purchased would be entered 
as 200 shares in the beginning balance transaction. 

4. Use Accounting> Security Section> Enter/Edit Valuation to value 
each security. Use the switchover date as the valuation date. 
Warning: Do not enter valuations dated before the switchover date.  

5. Use Accounting> Member Section>New/Edit/Delete Member 
Profile>Add a Member to enter member profile information for all members 
still active on the switchover date. You do not have to enter information for 
members who have completely withdrawn from the club.  

6. Use Accounting> Member Section> Enter Beginning Balance to 
enter member beginning balances. This should be done twice for each member.  

• Use an Investment type transaction to enter the total amount the member 
invested in the club up to the switchover date and the number of units the 
member owns on the switchover date.  

• Use an Earnings type transaction to enter the total earnings distributed by 
the club up to the switchover date. Enter Zero (0) in the Units text box. 
Important: The sum of the Investment type amount and the earnings 
type amount should NEVER be less than zero. 
Note: If a member made a partial withdrawal, do one of the following:  

o If the value received was less than the amount paid in, decrease 
the amount in Beginning Balance Investment by the amount of the 
value received. The Earnings amount will not change. 

o If the value received was greater than the amount paid in but less 
than the sum of paid in and earnings, subtract the amount received 
from the paid in amount, the results will be a negative number, and 
use the result as the Beginning Balance Investment amount. The 
Beginning Balance Earnings amount will not change. 
Example: John Hancock has paid in $3000. While a member his 
share of earnings is $1000. He made a partial withdrawal of $3500. 
In his Beginning balance Investment Amount enter negative 500. 
(3000 paid in, minus 3500 withdrawn.) The Beginning balance 
Earnings Amount should be 1000. The Paid in Plus Earnings for 
John Hancock now equals 500 (–500 +1000). 
 

o If the value received was more than the amount paid in, plus all 
accumulated earnings, subtract the amount received from the paid 
in amount, the results will be a negative number, and use the result 
as the Beginning Balance Investment amount. The Beginning 
balance Earnings will be the same number as the Investment 
amount but POSITIVE. The sum of paid in and earnings will now be 
zero. 
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Example: John Hancock has paid in $3000. While a member his 
share of earnings is $1000. He made a partial withdrawal of $5000. 
In his Beginning balance Investment Amount enter negative 2000. 
(3000 paid in, minus 5000 withdrawn.) The Beginning balance 
Earnings Amount should be 2000. The Paid in Plus Earnings for 
John Hancock now equals zero (–2000+2000). The Earnings 
amount is changed because the sum of the paid in amount and 
the earnings amount should NEVER be less than zero.  

7. Use Accounting> Cash Section>New Cash Transaction and choose 
Beginning Balance as the Transaction Type to enter the amount in each cash 
account on the switchover date.  

8. Use Accounting> Cash Section> New Cash Account to create new 
cash accounts as needed.  

Reconciling Your Books  
If you did not use the manual NAIC accounting method for keeping your books before you 
started to use NCA 2, adapt the instructions below as needed for your previous 
bookkeeping method.  

1. Have your old Valuation Statement and the Members Status Report for the final 
distribution date from your old books available.  

2. Use Accounting> Utility Task> Audit to make sure your books are 
consistent.  

3. Use Reports> Valuation Statement to print the Valuation Statement for the 
switchover date.  

4. Use Reports> Members Status Report to print the Members Status 
Report for the switchover date. Enter the switchover date as the start date for the 
calculations.  

5. Compare the following information for the switchover date:  
• On the old and new Valuation Statements, compare the number of shares 

and price per share for each security. If any are different, circle the errors 
on the Club Accounting Valuation Statement and write in the correct 
amounts.  

• On the old and new Valuation Statements, compare the cash account 
balances. If any are different, circle the differences on the Club Accounting 
Valuation Statement and note the correct amounts.  

• On the old and new Valuation Statements, compare the cost of each 
security owned. If any are different, circle the differences on the Club 
Accounting Valuation Statement and write in the correct amounts.  

• On the old Members Status Report and new Members Status Report, 
compare the figures in the Units Owned, the Total Paid In To Date, and 
the Paid In Plus Earnings columns. If any are different, circle the 
differences on the Club Accounting Members Status Report and write in 
the correct amounts.  
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6. Find the transactions that are in error by comparing the old books and the Club 
Accounting information. Printing the Individual Valuation Units Ledgers and 
Individual Investment History for specific members and securities may be helpful.  

7. Use Accounting> View/Edit Delete Security Transactions, 
Accounting> View/Edit/Delete Member Transactions, and 
Accounting> Edit/Delete Cash Transactions to display the transaction 
lists and edit or delete any incorrect transactions.  

8. Re-enter any deleted transaction correctly.  
9. Use Accounting> Utility Task> Audit to make sure that member units 

reflect any changes you made.  
10. Print the Valuation Statement and the Members Status Report again and compare 

them again.  
11. If necessary, repeat all steps until the books are reconciled.  
12. If you have club activity that occurred after the switchover date, enter the activity 

as it occurred up to the present. Be sure to use Accounting> Utility Task> 
Audit after you enter each month's activity. When your records are completely 
reconciled, you are ready to add new security, cash, and member transactions as 
they occur during the year.  
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The Accounting Tab 
 
The Accounting tab gives access to four sections. The items named in each section 
enable the user to update and maintain the club's database.  
Click the Accounting tab to display the Accounting page. 
 

Member section 
The items in this section allow you to: 

• view, edit and delete member profile information  
• enter transactions for one or all members.  
• view, edit and delete member transactions.  

Securities section 
The items in this section allow you to: 

• enter, view, edit, and delete security ID information.  
• enter transactions for one or all securities.  
• view, edit and delete security transactions.  
• enter and edit valuations.  
• view and delete valuations for one or all securities.  

Cash section 
The items in this section allow you to: 

• enter cash account transactions.  
• transfer funds between cash accounts.  
• view, edit and delete transactions in one or all cash accounts.  
• create, view, edit and delete cash accounts  

Utility Section 
The items in this section allow you to: 

• audit the database to make sure that all transactions are consistent and that all 
units are correct.  

• distribute the club's earnings to the members.  
• export your club's data for storage outside the program 
• specify the settings (operating parameters) under which NCA 2 should operate.  
• import data from NAIC Club Accounting for Windows or Macintosh.  
• clear (remove) all data from the database. 
• create or delete additional clubs  
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The Member Section 
 
The Member Section contains the forms to enter all types of member transactions. This 
ranges from entering the member's profile information to withdrawing the member. Use the 
member section to: 

• view, edit and delete member profile information  
• enter transactions for one or all members.  
• view, edit and delete member transactions.  

Entering, Editing and Deleting Member Profiles 
The Member Profile page allows you to create a new member profile and view, edit or 
delete current member profiles.  
What You Need to Know  

• You must enter a Profile for each new member before you can enter any 
transactions associated with that member.  

• You can enter or edit profile information at any time.  
• You can delete a member profile only if the member has no associated 

transactions.  
• If a member completely withdraws from the club (no longer owns units) you should 

immediately display the profile and change the member's activity status to Inactive.  
• You should never delete the profile of an inactive member. To do so will cause 

incorrect calculations in the future.  

How to Add a New Member Profile  
Use Accounting> Members Section> New/Edit/Delete Member Profile> 
Add a Member to display the Enter New Member form. 

1. First Name – Enter the member's first name.  
2. Middle Name – Enter the member's middle name.  
3. Last Name – Enter the member's last name.  
4. SSN – Enter member's Social Security Number here.  
5. Contact – Enter the name of a contact person if any.  
6. Responsibility – Enter member's responsibility in the club.  
7. Address 1 – Enter the member's main address. 
8. Address 2 – Enter an alternate address for the member, if applicable.  
9. City – Enter the city in which the partner resides. 
10. State/ Province –Enter the State or Province of the member's address. 
11. Zip/ Postal code – Enter the zip or postal code of the member's Address1.  
12. Country – Enter the country of the member's address.  
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13. Zip/ Postal code – Enter the zip or postal code of the member's Address1.  
14. Home phone – Enter the member's phone number.  
15. Work phone – Enter the member's phone number.  
16. Fax – Enter the member's fax number, if applicable.  
17. E-mail – Enter the member's e-mail address. An address must be entered here for 

members to be able to send e-mail from the Member Profile page of NCA 2.  
18. Active – Leave the checkbox selected if the member will own units in the club.  
19. Click the OK button to save the new information and return you to the Member list. 

Or click Reset to clear the form.  

How to View a Profile 
1. Use Accounting> Members Section> New/Edit/Delete Member 

Profile to display the Member Profile page. Click Show Inactives to include 
inactive members in the member list. An asterisk (*) in front of a name indicates 
that the person is inactive. Inactive members appear after all active members.  

2. Click the word Profile next to the name of a member to display that member's 
profile.  

3. When you finish looking at the profile information, click the OK button.  

How to Edit an Existing Member Profile 
1. Use Accounting> Members Section> New/Edit/Delete Member 

Profile to display the Member Profile page. Click Profile next to the name of the 
member whose information is to be edited. 

2. Edit any information, as necessary.  
3. Click the OK button to replace the old information and return to the Member list. Or 

click Reset to clear the form.  

How to Delete an Existing Member Profile  
Important: Never delete the profile or transactions of an inactive member. To do so 
will result in incorrect calculations in the future. 

1. Use Accounting> Members Section> New/Edit/Delete Member 
Profile to display the Member Profile page. Click Profile next to the name of the 
member whose profile is to be deleted. If the profile has no associated 
transactions, the Delete button appears on the form.  

2. Click the Delete button.  
3. Click Yes to delete the profile when prompted Are you sure? This returns you to 

the Member list. Or Click Cancel to keep the profile. This returns you to the 
member profile form of the member you considered deleting. 

Emailing Members from NCA 2 
The Member Profile page has links that allows you to email members from within Club 
Accounting. To email members from Club Accounting do the following: 
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1. Use Accounting> Members Section> New/Edit/Delete Member 
Profile to display the Member Profile page. 

2. In the column email selected members check the box for each member to 
receive email. Or click on Select all to send email to all members.  
Note: An email address must have been entered in the member's profile for a 
checkbox to appear in the email selected members column. Email can only be sent 
to members with a valid email address entered in their profile. 

3. When the members to receive email are selected, click email selected members.  
4. Your email program will start. Compose your email and send as you normally 

would. 
Important For AOL Users:  Because AOL does not allow access to its email utility by 
outside programs, this function will not work if you use AOL. 
Note: Some email programs, such as Eudora, may need to be loaded into memory before 
they can be called by NCA 2. 

Entering Member Deposits 
Use the Enter Member Deposit transaction form to enter payments, fees and petty cash 
contributions to the club from one or more members.  
Use Accounting> Member Section> Enter Deposit Transactions to display 
this form. 

What You Need to Know 
All deposits on one form must be for the same type and the same date, but the amounts 
can be different. You can enter three kinds of deposits:  

1. Payments usually are for investment purposes only. The number of units 
purchased depends on the value of a unit on the date the payment is made. 
Members receive units for payments  

2. Fees usually are for legitimate (deductible) club expenses such as rent on a 
meeting place, investment periodicals, NAIC dues, returned check charges, etc. If 
preferred, you can use Payments for these kinds of expenses. Members do not 
receive units for fees.  

3. Petty cash contributions are for nondeductible expenses such as parties, greeting 
cards, cookies, and flowers. Never use petty cash contributions for any of the 
items mentioned under Fees, above. Petty Cash contributions can be entered only 
in the Petty Cash account. Members do not receive units for PC contributions. 
Petty cash contributions are not added to the value of the club. Unlike earlier 
versions of Club Accounting nondeductible expenses can now be directly paid 
from any cash account and still be tracked separately for tax purposes. This is 
more convenient for users but does make the petty cash account less useful.  

How to Enter the Information 
1. Payment, Fee, Petty cash contribution option buttons – Select the option button 

that indicates the deposit type.  
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2. Cash Account – Choose the account to receive the deposit. A Petty Cash 
contribution can only be put in the Petty Cash account. Be sure to use the cash 
account field immediately opposite the deposit type chosen.  

3. Default Amount – An amount entered here will be entered in the Amount column 
next to all members in the Member list.  

4. Member – A list of the active members.  
5. Amount – Enter an amount next to each member who made a deposit. Deposits 

can be for different amounts. If Default Amount was used, the Default Amount is 
displayed here. 
Note: The Total field automatically adds the deposit amounts. Press the Tab key, 
or click the Total field to include the last amount entered in the Total.  

6. Total – Displays the sum of all deposit amounts. 
7. Remarks – Enter any note or comment you may have.  
8. Transaction Date – Enter the date the deposits were received by the treasurer. 

The default date is the current date.  
9. Click OK to save the transaction. 

• Or click Reset to clear the form.  
• Or click Close Screen to return to the main Accounting> Member 

Section page. The transaction will be abandoned. 
10. If OK was chosen in previous step, a confirmation screen appears with the deposit 

information displayed.  
• Click Accept to save the transaction.  
• Click Edit to return to the transaction entry form to correct mistakes 
• Or click Close Screen to return to the main Accounting> Member 

Section page. The transaction will be abandoned. 

Entering Member Withdrawals 
A member is legally withdrawn from a club the date (or shortly thereafter) that club assets 
are transferred to that member.  However, some clubs decide to value the withdrawal on a 
date different from the payout date.  For example, many clubs have bylaws that mandate a 
payout that could occur as much as 90 days after the club meeting where that member’s 
assets were valued.  Therefore, you must first instruct the software whether the payout 
date is the same as the date the member’s assets were valued for withdrawal. 

 If the payout date is the same or near the withdrawal date:   
1. Choose the option titled: ‘I will pay off this member before the next club meeting, and my next 

club meeting does not take place in the next fiscal year.’  
2. On the next screen, select the withdrawing member, the date of the withdrawal, 

and whether the member is withdrawing all (Full) or only part (Partial) of his/her 
assets in the club.  Proceed to the next screen.  
 
IMPORTANT: Do not enter a withdrawal on a date with any other 
transactions, including valuations.  Withdrawals must be done on their own 
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day, so make sure the date you enter for the Withdrawal has no other 
dividends, payments, or valuations. 

3. On the next screen, you will need to enter several values:  
a. Enter the Value to be withdrawn - The default amount first displayed in 

this field is the total value of the member's ownership in the club on the 
withdrawal date. If you chose a full withdrawal on the first screen, this 
amount cannot be changed. If you are entering a partial withdrawal, 
change this to the amount that is being deducted from the club.  The 
program automatically calculates the number of units to be withdrawn 
whose value equals the Value to be withdrawn.  

b. Enter the Withdrawal Fee:  To enter the withdrawal fee, do one of the 
following (if none, leave the field blank):  

i. Amount ($) - If your club charges a flat fee for withdrawals, enter 
the dollar amount here.  

ii. Percentage - If your club charges a percentage of the withdrawal 
amount, enter that percentage here. (10% would be entered as 
10.)  

c. Type of Withdrawal: - Choose whether the member is receiving all cash 
or is receiving some part of the disbursement in stock.  

d. Cash Account - Choose the cash account from which to take the cash for 
the withdrawal. If no cash is involved, you can ignore this field. (Even full 
stock withdrawals usually have some residual cash.)  

e. Remarks - Enter any remarks you may have about the withdrawal.  
4. Click ‘Ok’ to proceed.  If this is a cash withdrawal, the transaction is almost 

complete.  Review the confirmation screen, and accept the transaction.  to save 
the transaction.   If this is a cash and/or stock withdrawal, you will instead be 
brought to the ‘Shares Selection Form’.  Enter the number of shares and price 
per share for each company’s shares (at the time of the withdrawal) that the 
member is receiving (you may need to select specific blocks of stock).  Any 
discrepancy between the full value of the withdrawal and the value of withdrawn 
stock will be automatically treated as a cash portion of the withdrawal.  

If the payout date differs dramatically from the withdrawal date:   
 This withdrawal can be entered on two separate dates.  Part one, the ‘withdrawal 
announcement’, can be entered even if you haven’t paid out the member yet. You can 
enter part two after the member has actually been distributed his/her assets.  

 Part One:  The Withdrawal Announcement 
1. Choose the option titled: ‘I will not pay off this member before the next club meeting, or my next 

club meeting takes place in the next fiscal year.’  
2. On the next screen, select the valuation date on which the withdrawal should be 

valued as well whether the member is withdrawing all (Full) or only part (Partial) of 
his/her assets in the club.    

3. On the next screen, you will need to enter several values:  
a. Choose the withdrawing member.  
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b. Enter the Value to be withdrawn - The default amount first displayed in 
this field is the total value of the member's ownership in the club on the 
withdrawal date. If you chose a full withdrawal on the first screen, this 
amount cannot be changed. If you are entering a partial withdrawal, 
change this to the amount that is being deducted from the club.  The 
program automatically calculates the number of units to be withdrawn 
whose value equals the Value to be withdrawn.  

c. Enter the Withdrawal Fee:   To enter the withdrawal fee, do one of the 
following (if none, leave the field blank):  

i. Amount ($) - If your club charges a flat fee for withdrawals, enter 
the dollar amount here.  

ii. Percentage - If your club charges a percentage of the withdrawal 
amount, enter that percentage here. (10% would be entered as 
10.)  

d. Type of Withdrawal: - Choose whether the member is receiving all cash 
or is receiving some part of the disbursement in stock.  

e. Remarks - Enter any remarks you may have about the withdrawal.  
After completing the withdrawal announcement:, you will see this on the Accounting > 
Member Section of the program. 

You have one or more pending withdrawal(s) to complete. When you 
have paid out the withdrawing member(s) and would like to record the 
withdrawal payout (s), select the 'complete withdrawal payout' button 

 
 Part Two:  The Withdrawal Payment 

1. To complete the payout, click on the button 
 

   
on the Accounting > Member Section of the program.  

2. Select the withdrawal announcement for which this is the payoff, the date of the 
payoff, the type of withdrawal (cash or cash and stock), and the cash account to 
which the cash component of any withdrawal should go, and any remarks for the 
withdrawal.  

3. Click ‘Ok’ to proceed.  If this is a cash withdrawal, the transaction is almost 
complete.  Review the confirmation screen, and accept the transaction.  to save 
the transaction.   If this is a cash and/or stock withdrawal, you will instead be 
brought to the ‘Shares Selection Form’.  Enter the number of shares and price 
per share for each company’s shares (at the time of the payout) that the member is 
receiving (you may need to select specific blocks of stock).  Any discrepancy 
between the full value of the withdrawal and the value of withdrawn stock will be 
automatically treated as a cash portion of the withdrawal.  
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 What You Need to Know  
• Never enter a withdrawal on the same date you enter a member deposit, a 

valuation date, or a distribution date.  
• If you enter a complete withdrawal, i.e., the member no longer owns units in the 

club after the withdrawal, NCA 2 will automatically make this member inactive 
when the withdrawal is saved. Should you need to edit or delete a withdrawn 
member’s transactions, you must first reactivate the member.   

• You can enter withdrawals for several members on the same day, but you cannot 
enter two withdrawals for the same person on the same day.  

• No more than one withdrawal involving the transfer of stock can be entered on the 
same day.  

• Do not enter withdrawals on an earnings distribution date.  

Entering Member Beginning Balances 
Use the Enter Beginning Balance Transaction form to enter beginning balances for each 
member of an existing club when you switch over from an accounting method other than 
NAIC Club Accounting (See Startup Methods for Existing Clubs). 
 If any current member took a partial withdrawal at any time, be sure to check the Special 
Case - Partial Withdrawal section of this Help screen. 
Use Accounting> Members Section> Enter Beginning Balance to display 
this form. 

What You Need to Know 
• Enter Beginning Balance transactions only for persons who were still members of 

the club on the switchover date.  
• The switchover date must be 12/31/yy.  
• The number of units owned by each member on the switchover date is needed.  
• You must enter two kinds of beginning balance transactions for each member:  

• Investment beginning balance is the total amount the member contributed 
to the club (not including any Petty Cash contributions) from the date the 
member joined the club up to the 12/31/yy switchover date.  

• Earnings beginning balance is the sum of all net earnings distributed to 
the member (at the end of all tax years) from the date the member joined 
the club up to and including the 12/31/yy switchover date.  

• The sum of the Investment beginning balance and the Earnings beginning 
balance must never be less than zero.  

• If a member took a partial withdrawal, the value received by that member is 
needed to accurately enter their beginning balance.  

How to Enter the Beginning Balances 
Enter Beginning Balance Transaction form 

1. Select Member – Select the member for whom you want to enter a beginning 
balance transaction from the drop down menu.  
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2. Transaction Date – Enter the 12/31/yy switchover date.  
3. Type – Choose Investment or Earnings.  
4. Amount – Enter the investment or earnings amount (see above).  
5. Units – Enter the number of units owned by the member on the switchover date. If 

you are entering an Earnings type beginning balance, leave this field blank.  
Hint: If you do not know the number of units owned, but do know the percent 
ownership of each member, choose a convenient number for the total units and 
multiply this number by the percent ownership to get units owned for each 
member.  
For example, you choose 1000 units for the total units. One member owns 8% of 
the club. The number of units for this member would be 1000 x .08 or 80 units. 

6. Remarks – Enter any comment you may have (optional).  
7. Click OK to save the transaction. Or click Reset to clear the form. Or click Close 

Screen to abandon the transaction and return to the Accounting> Member 
Section page. 

8. If OK was chosen in the previous step, a confirmation screen appears with the 
beginning balance information. Select one of the following: 

a) Click Accept to save the transaction.  
b) Click Edit to return to the transaction entry form to correct mistakes 
c) Or click Close Screen to return to the main Accounting> Member 

Section page. The transaction will be abandoned. 

Special Case – Partial Withdrawal 
Entering the Beginning Balance transaction for a member who made a partial withdrawal 
can pose problems for the treasurer. Instructions for the three possible scenarios are given 
below. 
Note: If a member made a partial withdrawal, do one of the following:  

1. If the value received was less than the amount paid in, decrease the amount in 
Beginning Balance Investment by the amount of the value received. The Earnings 
amount will not change. 

2. If the value received was greater than the amount paid in but less than the sum of 
paid in and earnings, subtract the amount received from the paid in amount, the 
results will be a negative number, and use the result as the Beginning Balance 
Investment amount. The Beginning Balance Earnings amount will not change. 

Example: John Hancock has paid in $3000. While a member his share of 
earnings is $1000. He made a partial withdrawal of $3500. In his Beginning 
balance Investment Amount enter negative 500. (3000 paid in, minus 3500 
withdrawn.) The Beginning balance Earnings Amount should be 1000. The 
Paid in Plus Earnings for John Hancock now equals 500 (–500 +1000). 

3. If the value received was more than the amount paid in, plus all accumulated 
earnings, subtract the amount received from the paid in amount, the results will be 
a negative number, and use the result as the Beginning Balance Investment 
amount. The Beginning balance Earnings will be the same number as the 
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Investment amount but POSITIVE. The sum of paid in and earnings will now be 
zero. 

Example: John Hancock has paid in $3000. While a member his share of 
earnings is $1000. He made a partial withdrawal of $5000. In his Beginning 
balance Investment Amount enter negative 2000. (3000 paid in, minus 5000 
withdrawn.) The Beginning balance Earnings Amount should be 2000. The 
Paid in Plus Earnings for John Hancock now equals zero (–2000+2000). The 
Earnings amount is changed because the sum of the paid in amount and the 
earnings amount should NEVER be less than zero. 

View, Edit, and Delete Member Transactions 
Use the View/Edit/Delete Transactions List and its associated Select member box to 
view, edit and/or delete member transactions. 
Use Accounting>Member Section> View/Edit/Delete Member 
Transactions to display the name selection list and the transaction list. 

How to Use This Transaction List 
1. Select Member– A drop down list of all members. Click All Members to view all 

members' transactions or click the name of the one member for whom you want to 
see the transactions. To include inactive members in the list, click in the Show 
inactive members checkbox. Inactive members are indicated with an asterisk (*) 
and appear after all active members.  

2. Start Date – The first date to be included on the report. The default start date is 
the first member transaction date. If the default date is not the desired start date, 
change the date to the desired start date. (mm/dd/yyyy or m/d/yy format)  

3. End Date – The last date to be included in the report. The default end date is the 
current date. If the default date is not the desired start date, change the date to the 
desired start date. (mm/dd/yyyy or m/d/yy format)  

4. Click OK to view the Transaction List.  

View/Edit/ Delete Member Transaction List 
This transaction list shows the following: 

• checkbox to select a transaction to be deleted,  
• the date the transaction occurred,  
• the transaction type,  
• the dollar amount associated with the transaction,  
• the number of units associated with the transaction,  
• any remark entered on the transaction form,  
• the name of the member associated with the transaction.  

How to Delete a Transaction  
1. If necessary, use the scroll bar to see all the transactions.  
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2. Checkboxes – If you want to delete one or more transactions, select the checkbox 
to the left of the transaction date for each transaction to be deleted.  

3. Click the Delete button to delete any transaction(s) checked in its checkbox. When 
you delete a transaction, all associated transactions are also deleted automatically.  

4. When asked Are you sure? Click Yes. To change your mind and keep the 
selected transaction, click Close Screen.   

5. It is usually a good idea to Audit the database after deleting transactions. The 
Audit function is accessed at Accounting> Utility Section> Audit.  

How to Edit a Transaction  
1. Find the transaction you wish to edit.  
2. Click the Type column for the transaction to be edited.  

The original entry screen for the transaction will appear.  
3. Make the changes to the transaction.  
4. Click the OK button on the data entry screen to save the edited transaction.  
5. Click Accept in the transaction confirmation screen to save the edited transaction.  
6. It is usually a good idea to Audit the database after editing transactions. The Audit 

function is accessed at Accounting> Utility Section> Audit.  
There are three transactions that cannot be edited. If necessary, you can delete and re-
enter them.  They are: 

• Sell transactions  
• Withdrawals that include a transfer of stock  
• Distributions  

 



  NAIC Club Accounting for Windows                                                                          45  

Security Section 
The security section of the Accounting tab is used to enter security related profile 
information and security transactions. Use the security section to: 

• enter, edit, and delete security ID information 
• enter, edit, and delete security transactions 
• enter, edit, and delete security valuations. 

The security transactions included in NCA 2 are listed below in the order in which they 
appear on the Enter New Security Transactions page. 

• Buy 
• Sell 
• Cash Distribution 
• Reinvested Distribution 
• Stock Split 
• Merger 
• Spinoff 
• Charges Paid By Company 
• Foreign Tax Paid 
• Beginning Balance 

Unsupported Transactions 
NCA 2 operates on a cash-basis only.  Future transactions cannot be entered until they 
take place.  NCA 2 does not support buying and selling short, on margin, options, or rights.  

Entering a New Security 
Use the Enter New Security form to enter security identification information before you 
enter the first transaction for a newly acquired security.  
Use Accounting> Security Section> Enter New Security to display this form. 

What You Need to Know 
You need to enter new security information before you enter:  

• the first purchase of shares of a new security.  
• a stock owned by the club is merged into a security not currently owned by the 

club.  
• a stock owned by the club spins off shares in one or more new securities that are 

not currently owned by the club.  
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How to Enter the Security Profile Information  
1. Security name – Enter name of the new security.  
2. Account number – Enter the brokerage or other account number for the new 

security.  
3. Ticker symbol – Enter the ticker symbol for the new security in this field. If you 

plan to import valuations from the Internet, the ticker symbol must be the official 
exchange–assigned symbol to import correctly.  

4. Remarks – Enter any comment you may have (optional).  
5. Type of Security – Select the option button next to Stock, Mutual Fund, or Fixed 

Cash Investment.  
Note: Fixed cash investments include such instruments as Certificates of 
Deposits.  

6. Checkboxes – Select as many checkboxes as apply to the security type that you 
specified with the option button.  

• Average Cost Method – Select this checkbox if you want to use average 
cost calculations for determining cost basis of a mutual fund or fixed cash 
investment. This method cannot be used for stocks, so the choice is not 
available for stocks. 
Note: For ordinary stock, NCA 2 uses the identified cost calculation 
method. For more information about cost methods, see Important 
Concepts.  

• DRP Plan – Select this checkbox if the shares of this security are 
purchased through a Dividend Reinvestment Plan. This type of plan is set 
up through the company itself rather than your broker. 

• Federal Tax Free – Select this checkbox if interest received on this 
security is not subject to federal taxes.  

7. Active – Make sure this checkbox remains selected until the club no longer owns 
any shares of this security.  

8. Click the OK button to save the information. Or click Reset to clear the form.  

How to Edit or Delete a Security Profile  
The Edit/Delete Security Profile page allows you to edit security identification information 
or to delete a security from the database. 
Use Accounting> Security Section> Edit/Delete Security Profile to use this 
feature.  
Important: NCA 2 will only allow securities to be deleted if they have no transactions or 
valuations associated with the security.  
How to Edit a Security 

1. Select Accounting> Security Section> Edit/Delete Security Profile.  
2. Choose a security from the Select Security drop down menu.  

• Click in the checkbox Show inactive securities to included inactive securities 
in the drop down menu. Inactive securities are listed after active securities.  
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3. Click OK. Or click Reset to clear the field.  
4. Make the necessary changes to the security profile information.  
5. Click OK to save the changes. Or click Reset to clear the field.  

How to Delete a Security 
1. Select Accounting> Security Section> Edit/Delete Security.    
2. Choose a security from the Select Security drop down menu.  

• Before selecting a security, click in the checkbox Show inactive securities to 
included inactive securities in the drop down menu. Inactive securities are 
listed after active securities.  

3. Click OK. Or click Reset to clear the field.  
4. Click the Delete button. This button is only displayed if a security with no 

transactions or valuation dates was selected in step 2. 
5.  Click Yes when prompted Are you sure?    
6. Or, click Close Screen to keep the transaction and return to the Edit/Delete 

Security screen. 

Buy a Security Transactions 
Use the Buy Security Transaction form to enter the purchase of shares of a security. 
Use Accounting> Security Section> Enter New Transaction> Buy to 
display this form. 

What You Need to Know  
• You must enter security identification information before you enter the first 

purchase of a security (Accounting> Security Section> Enter New 
Security).  

• If you are entering the first purchase of a security DRP, you need to set up the 
DRP account before you enter the purchase.  

• If you buy new shares of a currently inactive security, enter a new Security ID with 
a slightly different name. For example, if the security name was Persimmon on the 
first ID record, you can call it Persimmon, Inc. on the second ID record. If you use 
the first ID record, the return calculations for this security will include all 
transactions for this security including the first purchase and the sell transaction 
that made the security inactive. By making a new Security ID the return 
calculations will show how well the security has done since the repurchase date 
only.  

How to Enter the Share Purchase 
1. Security Name – Choose the security purchased from the drop down list.  
2. Include Inactives – To include inactive securities in the Security Name drop down 

list, check this box.  
3. Transaction Date – If the current date is not the purchase date, enter the correct 

date.  



  48                                                                      NAIC Club Accounting for Windows  

4. Number of shares bought – Enter the number of shares purchased.  
5. Net Price of shares – The total price paid for all shares bought, before adding 

commissions and fees.  
6. Price Per Share – Club Accounting will calculate the price per share form the 

number of shares and the total price.  
7. Commission – Enter any commission associated with this purchase.  
8. Service/Administrative charges – Enter the total of any service and/or 

administrative charges.  
Important: If this is an NAIC DRP purchase, do not enter the setup fee here. 
The setup fee should be entered as an expense at Accounting>Cash Section> 
New Cash Transaction.  

9. Total amount of this buy – Displays the total amount that will be taken from the 
cash account chosen in step 9. The amount in this field should match your trade 
confirmation total amount from your broker.  

10. Cash Account – Choose the cash account from which to take the funds to pay for 
the shares.  

11. Remarks – Enter any comment you may have about this purchase (optional).  
12. Click OK to save the transaction. 

a) Or click Reset clear the form.  
b) Click Close Screen to return to the main Accounting> Security Section 

page. The transaction will be abandoned. 
13. If OK was chosen in the previous step, a confirmation screen appears with the buy 

information. Select one of the following: 
a) Click Accept to save the transaction.  
b) Click Edit to return to the transaction entry form to correct mistakes 
c) Or click Close Screen to return to the main Accounting> Security 

Section page. The transaction will be abandoned. 

Sell Security Transactions 
Use the Enter Sell Security Transactions page and its associated Sell Security 
Transaction to enter a sale of all or some of the shares of a security owned by the club. 
Use Accounting> Security Section> Enter New Transaction> Sell to 
display the Enter Sell Security Transactions page, to select the security to sell and date 
the transaction.  

What You Need to Know 
• If the Average Cost Method applies to the security, as in a Mutual Fund, NCA 2 

applies the average cost of all shares owned to the shares being sold. Members 
are required to report their share of the capital gain on the sale (the difference 
between the cost and the proceeds from the sale) and pay any possible personal 
tax that may result.  

• If the Identified Cost Method applies to the security, and you are selling only a 
portion of the shares, you must specify the block from which to take the shares 
being sold. Members are required to report their share of the capital gain on the 
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sale (the difference between the cost of the blocks sold and the proceeds from the 
sale) and pay any possible personal tax that may result.  
Note: If the Identified Cost Method applies to the shares, be sure to tell your 
broker which shares to sell. If you do not, they will sell the oldest blocks first (First 
in–first out, or FIFO). This may result in a discrepancy between your tax records 
and the brokerage's tax records for the sale.  

• If you sell all shares of a security, NCA 2 automatically makes the security inactive.  
• If shares become worthless, sell all the shares for zero (0) dollars.  

How to Enter the Sale:  
Enter Sell Security Transactions – Security and Date Selection page 

1. Select Security – Choose the security being sold.  
2. Transaction Date – Enter the date of the transaction.  
3. Click one of the following buttons: 

a) OK to display the Sell Security Transaction form. 
b) Reset to clear this form. 
c) Close Screen to abandon transaction and return to the Accounting> 

Security Section page.      

Sell Security Transaction form 
1. Security Name – The name of the security chosen is displayed here.  
2. Date – The date selected on the previous form is displayed.  
3. Shares Owned – Displays the number of shares owned on the transaction date.  
4. Shares – Enter the number of shares being sold.  
5. Sale price (Total) – Enter the total price of the shares you want to sell (price of 

shares sold X number of shares sold). Do not subtract the commission and/or fees, 
if any. If the security is worthless, enter zero (0). Do not enter the price per share. 

6. Commis. + Fees – Enter the total amount of any commissions and/or fees 
charged for the sale.  

7. Proceeds – Displays the net proceeds from the sale, Sale price minus Commis. + 
Fees. This field should match the cash received for the sale.  

8. Cash Account – Choose the cash account to receive the proceeds of the sale.  
9. Remarks – Enter any comment you may have about the sale (optional).  
10. Click one of these buttons: 

a) OK to save the transaction. A confirmation screen appears if you are 
selling all the shares of he security. The Block Selection Form appears if 
you need to select the blocks sold. 

b) Reset to clear this form. 
c) Close Screen to abandon transaction and return to the Accounting> 

Security Section page.     
11. The Confirmation Screen allows you to check the data entered before saving the 

transactions. Click one of the following buttons on the Confirmation Screen.   
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a) Click Accept to save the transaction.  
b) Click Edit to return to the transaction entry form to correct mistakes 
c) Or click Close Screen to return to the main Accounting> Security 

Section page. The transaction will be abandoned. 

Choosing the Blocks to Sell 
Use the Block Selection form to specify the blocks from which to take the shares to be 
sold. This form appears only after you save a Sell transaction where you sell a portion of 
the shares to which the Identified Cost Method applies.  
Use Accounting> Security Section> Enter New Transaction> Sell to 
display the Enter Sell Security Transaction form. The [Security Name] Block Selection 
Form will appear after a Sell transaction is saved if, the security being sold has multiple 
blocks, the entire holding is not being sold, and the Identified Cost Method applies to the 
sold security. 

What You Need to Know 
Selecting the blocks from which to sell shares provides the club with control over the 
reportable capital gain from the sale. Considerations should include the long– and short–
term holding period and the original price of the shares in a block.  
Important: You need to inform your broker which shares to sell. If you do not do 
this, the broker will sell the shares from the oldest block(s). 

How to Select the Blocks 
1. Date – Displays the date the block was acquired.  
2. Shares – Displays the number of shares in the block.  
3. Cost/Share – Displays the adjusted per share cost basis of the shares.  
4. Block – The block number.  
5. Shares Selected – Enter the number of shares to be sold from the block. Or use 

the associated buttons to enter the number of shares.  
• Full – Click this button to enter the full number of shares in the block in the 

Shares Selected field.  
• Rest – Click this button to enter the amount in the To Be Selected field 

into the Shares Selected field for this block. Use this button if the number 
of shares in the block is larger than the amount in the To Be Selected field  

6. Selected – Displays the total number of shares selected. This field appears on the 
bottom of the form.  

7. To Be Selected – Displays the number of shares needed to be selected to 
complete the sale. This field appears on the bottom of the form.  

8. Click OK to enter the information in the database. Or click Close Screen to 
abandon the transaction. 

9. If OK was chosen in the previous step, a confirmation screen appears with the sell 
information. Select one of the following: 

a) Click Accept to save the transaction.  
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b) Click Edit to return to the transaction entry form to correct mistakes 
c) Or click Close Screen to return to the main Accounting> Security 

Section page. The transaction will be abandoned. 

Cash Distributions from Companies 
Use the Enter Cash Distribution Transaction form to enter interest, dividends, short-term 
capital gain, mid–term capital gain, long-term capital gain, 5 year capital gain and return of 
capital received by the club in the form of cash. Do not use this transaction to enter the 
capital gain from the sale of a security. Enter sell transactions at Accounting> Security 
Section> Enter New Transaction> Sell. 
Use Accounting> Security Section> Enter New Transaction>Cash 
Distribution to display the Enter Cash Distribution Transaction form. 

What You Need to Know 
• All cash distributions, except return of capital, are taxable in the year they are 

received. Return of capital is a return of money invested and on which the 
members have already paid tax. Mid–term capital gain applies only to distributions 
received in 1997.  

• If foreign taxes were paid out of a dividend, enter the actual cash received after 
taxes on this form and be sure to enter a Foreign Taxes Paid by Company 
Transaction dated the same day as the cash distribution. (See Accounting> 
Security Section> Enter New Transaction> Foreign Tax Paid).   

How to Enter the Cash Distribution 
Cash Distribution transaction form 

1. Select Security – Choose the name of the security for this transaction from the 
drop down list of securities. Inactive securities are indicated by an asterisk (*). 
Inactive securities only appear in the drop down list if the Include Inactives box is 
checked and they appear after all active securities.  

2. Transaction Date – If the current date is not the date the transaction occurred, 
enter the correct date. 

Note: If the club receives a cash distribution for a currently inactive 
security, use a date prior to the sale or merger date.  

3. Type – Choose the type of distribution from the drop down list. A broker or mutual 
fund statement may be helpful in determining the type of transaction.  

4. Cash Account – Choose the cash account to which you wish to place the cash 
received.  

5. Amount – Enter the amount of the distribution. If foreign taxes were paid out of 
this distribution, be sure to enter the actual amount received, after the tax was 
withheld, not the before tax amount.  

6. Remarks – Enter any comment you may have about this distribution (optional).  
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7. Click OK to save the transaction, or click Reset to clear the form, or click the 
Close Screen button to return to the Accounting> Security Section page and 
abandon the transaction. 

8. If OK was chosen in the previous step, a confirmation screen appears with the 
transaction information. Select one of the following: 

a) Click Accept to save the transaction.  
b) Click Edit to return to the transaction entry form to correct mistakes 
c) Or click Close Screen to return to the main Accounting> Security 

Section page. The transaction will be abandoned. 

Reinvested Distributions 
Use the Reinvested Distribution Transaction form to enter reinvested distributions. 
Use Accounting> Security Section> Enter New Transaction> Reinvested 
Distribution to display the form. 

What You Need to Know 
All reinvested distributions except Return of Capital are taxable in the year they are 
received. Return of Capital is a return of money the club invested and on which the 
members have already paid tax.  

How to Enter the Reinvested Distribution 
Reinvested Distribution Transaction form  

1. Select Security – Click the triangular arrow to display the drop down security list. 
Choose the security involved in this transaction. Inactive securities are indicated by 
an asterisk (*). Inactive securities only appear in the drop down list if the Include 
Inactives box is checked. They appear after all active securities.  

2. Date – If the current date is not the date the distribution occurred, enter the correct 
date.  

3. Type – Choose the type of distribution. A broker or mutual fund statement may be 
helpful in determining the type of transaction.  

4. Amount Received– Enter the total cash value of the shares received.  
5. Shares Received – Enter the total number of shares received.  
6. Price per share – NCA 2 calculates the price of a single share of this reinvested 

distribution. 
Important: Make sure the Amount Received and the Shares Received 
match your statement. The Price per share calculated by NCA 2 may be 
different from your statement because:  
o Statements often report the average price per share for all reinvested 

distributions for the reinvestment period.  
o Statements round the number of shares received to the nearest .001 or 

.0001 shares.  
7. Commission – Enter the commission on the reinvested distribution, if any.  
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8. Service Charge – Enter a service charge on the reinvested distribution, if any.  
9. Remarks – Enter any comment you may have about this reinvested distribution 

(optional).  
10. Click OK to save the transaction. Or click Reset to clear the form. Or click Close 

Screen to abandon the transaction and return to the Accounting> Security 
Section page 

11. If OK was chosen in the previous step, a confirmation screen appears with the 
transaction information. Select one of the following: 

a) Click Accept to save the transaction.  
b) Click Edit to return to the transaction entry form to correct mistakes 
c) Or click Close Screen to return to the main Accounting> Security 

Section page. The transaction will be abandoned. 

Stock Split or Stock Dividend 
Use the and Stock Split/Dividend in the Same Company Transaction form and its 
associated Select Security and Date page to enter a regular or a reverse stock split, or a 
dividend received as shares in the same company.  
Use Accounting> Security Section> Enter New Transaction> Stock Split 
to display the box and form. 

What You Need to Know 
• In an ordinary stock split, the club receives additional shares based on the number 

of shares owned. For example, in a 3-for-2 split, the shareholders receive one 
additional share for every two shares owned. A stock split can include a fractional 
share that is sold and cash is paid to the club. This cash often appears on 
statements as cash-in-lieu.  

• In a reverse stock split, the issuing company replaces the currently owned shares 
with fewer shares.  

• Stock splits do not affect a security's total cost basis because the original cost is 
just spread over a different number of shares.  

Important: Do not enter more than one Stock Split/Dividend on the same date for the 
same security. 

How to Enter a Stock Split 
Select Security and Date page 

1. Select Security – Choose the security for which you want to enter the transaction 
from the drop down list of securities. Inactive securities will not appear unless the 
checkbox, Show inactive securities, is checked. Inactive securities begin after all 
active securities on the list.  

2. Transaction Date – Enter the date of the split.  
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3. Click OK to display the next form. Or click Reset to return the form to the default 
settings. Or click Close Screen to abandon the transaction and return to the 
Accounting> Security Section page 

Stock Split/Dividend in the Same Company transaction form  
1. Security Name – The name of the chosen security is displayed.  
2. Shares currently owned – Displays the number of shares owned by the club on 

the transaction date.  
3. Date – The date previously entered is displayed.  
4. Split ratio ____ for: ____ – Enter the first ratio number in the first field. Enter the 

second ratio number in the second field.    For example, if this is a 2–for–1 split, 
enter 2 in the first field and 1 in the second field. If this is a 3–for–5 reverse split, 
enter 3 in the first field and 5 in the second field.  

5. Press the Tab key or  
6. Click the Shares Added button to display the number of shares added.  
7. Resulting in shares – displays the total number of shares now owned by the club.  

Hint: If your statement shows a whole number of shares but this field shows a 
whole number plus a fractional amount, such as 17.2, the program is not wrong. 
You should have received cash for the fractional share. This amount is entered in 
Step 8. NCA 2 will sell the fractional share for the amount entered in Step 8 and 
the club will be left with a whole number of shares.  

8. Fractional share payment – Enter any cash received in lieu of a fractional share.  
9. Cash account – Select the account to receive the fractional share cash payment, 

if any.  
10. Price per share – Enter the price of a single share of the security. This price must 

be the price after the split. 
Note: NCA 2 will calculate a price per share based on the split ratio and the most 
recent valuation. Leave this price or edit it to a more recent price.  

11. Remarks – Enter any comment you may have about the stock split/dividend 
(optional).  

12. Click OK to save the transaction. Or click Reset to clear the form. Or click Close 
Screen to abandon the transaction. 

13.  If OK was chosen in the previous step, a confirmation screen appears with the 
transaction information. Select one of the following: 

a) Click Accept to save the transaction.  
b) Click Edit to return to the transaction entry form to correct mistakes 
c) Or click Close Screen to return to the main Accounting> Security 

Section page. The transaction will be abandoned. 

Spinoff Transactions 
Use the Enter Spinoff Transaction form and its associated Date Entry page to enter the 
receipt of shares (a spinoff) in one or more different company(ies) from another company.  
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Use Accounting> Security Section> Enter New Transaction> Spinoff to 
display the Date Entry page of the Enter Spinoff Transaction form. 

What You Need to Know 
In a spinoff, the club receives shares in one or more securities (companies) in proportion to 
the number of shares owned by the club of the parent security. The parent security's cost 
basis is reduced and the difference in basis is transferred to the new shares. 
Important: If a spinoff company is a new security for the club, first go to Accounting> 
Security Section> Enter New Security to enter the new security's ID information. 

How to Enter the Spinoff  
Date Entry page 

1. Transaction Date – Enter the date the spinoff occurred.  
2. Click the OK button to display the next page of the Enter Spinoff Transaction 

form. Or click Close Screen to return to the Accounting> Security Section page 
and abandon this transaction. 

Parent Security Entry page  
1. Select Parent Company – Select the option button next to the name of the parent 

company that issued the spinoff shares.  
2. Click the OK button to display the next page of the Enter Spinoff Transaction 

form. Or click Close Screen to return to the Accounting> Security Section page 
and abandon this transaction. 

Enter Spinoff Transaction form 
The name of the Parent Security should appear at the top of this page. 

1. Choose one of the following:  
• Rem. Basis Fraction – Click this option button and enter the parent 

company’s remaining percentage of cost basis after the spinoff, if you 
know it. This information can often be found on the parent company web 
site and in the spinoff information packet sent to shareholders.  

• Parent Price/Sh – Click this option button and enter the price of a share of 
the parent company after the spinoff. NCA 2 will use this and other 
information entered to calculate the percentage of the parent cost basis 
that stays with the parent and how much is transferred to the spinoff 
company.  

2. Select Spinoff Companies column – Use the drop down menu to find the spinoff 
security name. Use a different row for each spinoff company.  

3. Shares Received column – Enter the number of shares received of each spinoff 
company. Be sure to include the fractional share represented by any cash 
received.  
Hint: If your statement shows cash-in-lieu of a fractional share, but does not give 
the size of the fractional share, you can calculate the fractional share two ways: 1.) 
By dividing the cash received by the price per share of the spinoff company on the 
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day of the spinoff. 2.) Multiplying your shares owned of the parent company by the 
spinoff ratio. The ratio should be in the information packet sent by the parent 
company. It is nearly always posted on the parent company web site also. 

Example:   
1.) Suppose you received a $5.00 cash-in-lieu payment and the 
price-per-share of the spinoff company on the spinoff date was 
$25. You would then divided $5.00 by $25 to arrive at .20 shares 
(one–fifth of a share). If your statement says the club received 17 
shares, plus cash-in-lieu, you would enter 17.2 shares in the 
Shares Received column.   
2.) You own 150 shares of the parent company. The spinoff ratio 
is .3814 shares of the new company for each parent company 
share. Multiply 150 by .3814 to get the spinoff company shares. 
In this case it would be 150 * .3814 = 57.21. Using the spinoff 
ratio method is more accurate as fractional shares are not always 
sold on the spinoff date. This makes the first method subject to 
errors from share price fluctuation. 

4. Price Per Share – Enter the price of a single share for each spinoff company. The 
price you enter must be the after–spinoff price.  

5. Cash Received – Enter any cash received in lieu of a fractional share.  
6. Cash Account – Choose the account to receive the fractional share cash 

payment, if a fractional share payment was received.  
7. Date – The date chosen on the Date entry page is displayed here.  
8. Comments – Enter any comment you may have about the spinoff (optional).  
14. Click OK to save the transaction. Or click Reset to reset the form to the default 

settings. Or click Close Screen to abandon the transaction. 
15.  If OK was chosen in the previous step, a confirmation screen appears with the 

transaction information. Select one of the following: 
a) Click Accept to save the transaction.  
b) Click Edit to return to the transaction entry form to correct mistakes. 
c) Or click Close Screen to return to the main Accounting> Security 

Section page. The transaction will be abandoned. 

Mergers 
Use the Enter Company Merger Transaction form and its associated Date Entry page to 
enter a merger between a security owned by the club and one or more other securities that 
may or may not already be owned by the club.  
Note: If the acquiring company is a new security for the club, first go to Accounting> 
Security Section>Enter New Security to enter the new security identification 
before you use this form.  
Use Accounting> Security Section> Enter New Transaction> Merger to 
display the Date Entry page and the Enter Company Merger Transaction form. 
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What You Need to Know 
In a merger (also called a "takeover"), a company in which the club owns stock is merged 
into one or more companies. After the merger the club owns shares of the new 
company(ies) and no longer owns any shares of the old company. 
NCA 2 transfers the dollar cost basis from the company being merged into the acquiring 
company(ies). 

How to Enter the Merger 
Date Entry box  

1. Enter Date of Transaction – Enter the date of the merger.  
2. Click the OK button to continue. Or click Close Screen to abandon the 

transaction. 

Merger Transaction Form 
1. Select Old Security Shares – Select the option button next to the name of the 

company that is being merged into the new company(ies). 
2. Shares – The number of shares owned of the old security is displayed here.  
3. Select New Securities – Choose the name of the security(ies) that is/are 

acquiring the old security from the drop down list. If more than one company is 
acquiring the old company use a different row for each company. 
Shares Received – enter the number of shares received by each acquiring 
company. You must include the fractional share represented by any cash received. 
NCA 2 automatically sells the fractional share for you, if an amount is entered at 
Step 6 – Cash Received. 
 
Hint: If your statement shows cash-in-lieu of a fractional share, but does not give 
the size of the fractional share, you can calculate the fractional share two ways: 1.) 
By dividing the cash received by the price per share of the new company on the 
day of the merger. 2.) Multiplying your shares owned of the old company by the 
merger ratio. The ratio should be in the information packet sent by the old 
company. It is nearly always posted on the web sites of both the old and new 
companies, also. 

Example:   
1.) Suppose you received a $5.00 cash-in-lieu payment and the 
price-per-share of the merger company on the merger date was 
$25. You would then divide $5.00 by $25 to arrive at .20 shares 
(one–fifth of a share). If your statement says the club received 17 
shares, plus cash in–lieu, you would enter 17.2 shares in the 
Shares Received column.   
2.) You own 150 shares of the parent company. The merger ratio 
is .3814 shares of the new company for each parent company 
share. Multiply 150 by .3814 to get the merger company shares. 
In this case it would be 150 * .3814 = 57.21. Using the merger 
ratio method is more accurate as fractional shares are not always 
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sold on the merger date. This makes the first method subject to 
errors from share price fluctuation. 

4. Price Per Share column – enter the price of a single share of each acquiring 
company on the date of the merger.  

5. Cash Received – Enter any cash received in place of a fractional share. NCA 2 
sells the fractional share in Step 4 for this amount. The transaction cannot be 
saved if an amount is entered here but no fractional share was entered in Step 3.  

6. Cash Account – Choose the account to receive the fractional share cash 
payment, if any.  

7. Date – The date chosen in the Date entry box is displayed here.  
8. Comments – Enter a comment you may have about the merger (optional).  
9. Click the OK button to save the transaction. Or click the Reset button to reset the 

form to the default settings. 
10.  If OK was chosen in the previous step, a confirmation screen appears with the 

transaction information. Select one of the following: 
a) Click Accept to save the transaction.  
b) Click Edit to return to the transaction entry form to correct mistakes. 
c) Or click Close Screen to return to the main Accounting> Security 

Section page. The transaction will be abandoned. 

Charges Paid by Company 
Use the Charges Paid by Company Transaction form to enter charges paid by a 
company.  
Use Accounting> Security Section> Enter New Transaction> Charges 
Paid by Company to display this form. 

What You Need to Know 
In most cases, treasurers use this form to enter charges that appear on a 1099 form that 
the club receives from a company. The company also sends a copy of the 1099 form to the 
IRS. Charges that can appear on the 1099 form include service or administrative charges, 
and commission paid by the company for reinvested distributions. If a company pays these 
charges, the IRS considers the payment income to the club. 
Be sure that you have not already entered all or part of the charge on a security transaction 
form (Reinvested Distribution is the most common) before you enter this kind of 
transaction. This can be checked by looking at the transaction list for the security in 
question or by looking at the Individual Investment History report for the security. 

How to Enter the Charges Paid 
Charges Paid by Company Transaction 

1. Name – Choose the name of the security from the drop down menu.  
2. Transaction Date – Enter the date the company paid the charge, or if you do not 

know the date the charge was paid, enter the transaction for 12/30/yy of the tax 
year.  
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3. Charges Paid – Enter the amount of the charges paid.  
4. Remarks – Enter any comment you may have about the charges paid (optional).  
5. Click OK to save the transaction. Or click Reset to return the form to the default 

settings. Or click Close Screen to abandon the transaction. 
6.  If OK was chosen in the previous step, a confirmation screen appears with the 

transaction information. Select one of the following: 
a) Click Accept to save the transaction.  
b) Click Edit to return to the transaction entry form to correct mistakes. 
c) Or click Close Screen to return to the main Accounting> Security 

Section page. The transaction will be abandoned. 

Foreign Taxes Paid 
Use the Enter Foreign Taxes Paid by Company Transaction form to enter foreign taxes 
paid by a company out of a cash or reinvested dividend.  
Use Accounting> Security Section> Enter New Transactions> Foreign 
Taxes Paid to display this form. 

What You Need to Know 
No amount entered on this transaction form is added to any cash account or security 
account. Whenever you enter a Foreign Taxes Paid by Company Transaction, you must 
also enter a cash or reinvested dividend transaction for the amount received. (See 
Accounting> Security Section> Enter New Transaction> Cash 
Distribution or Reinvested Distribution). 
You can enter this transaction every time the company pays a foreign tax out of dividends 
received, or all at one time when you receive the associated 1099 form from the company 
after the end of the year. 

How to Enter the Information 
1. Name – Choose the security for which you want to enter the foreign tax paid from 

the drop down menu. Click the checkbox Include Inactives to include inactive 
securities in the list.  

2. Transaction Date – Enter the date the tax was paid. If you are entering the foreign 
tax from the 1099 form, enter a date near the end of the year.  

3. Tax Paid – Enter the amount of the tax paid.  
4. Dividend (for tax records) – Enter the full amount of the dividend. If your broker 

does not include the total dividend amount, add the tax paid to the cash 
received/reinvested to find the total dividend. 

5. Remarks – Enter any comment you may have about foreign taxes paid (optional).  
6. Click OK to save the transaction. Or click Reset to return the form to the default 

settings. Or click Close Screen to abandon the transaction. 
7. If OK was chosen in the previous step, a confirmation screen appears with the 

transaction information. Select one of the following: 
a) Click Accept to save the transaction.  
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b) Click Edit to return to the transaction entry form to correct mistakes. 
c) Or click Close Screen to return to the main Accounting> Security 

Section page. The transaction will be abandoned. 
8. Go to Accounting> Security Section> Enter New Transaction> Cash 

Distribution or Reinvested Distribution to enter the cash portion of the dividend 
received or reinvested, if it has not yet been entered. Your cash balance or shares 
owned will not be correct until you enter this additional information.  

Beginning Balance Transactions for Securities 
The Enter Beginning Balance Transaction form is for entering beginning balances for 
the securities owned by the club on the switchover date. 
Use Accounting> Security Section> Enter New Transaction> Beginning 
Balance to display the Enter Beginning Balance Transaction form. 

What You Need to Know 
• Use this form only when you use Startup Method for Existing Clubs Not Using 

NAIC Club Accounting to start using NCA 2 for an existing club (see Startup 
Methods for Existing Clubs).  

• Enter a separate beginning balance for each block of shares that the club acquired 
and that the club still owned on the switchover date. An acquisition can be a share 
purchase, a reinvested distribution, a spinoff, or a merger. 
Note: Do not use a Beginning Balance transaction form to enter a stock split that 
occurred before the switchover date. Use Accounting> Security Section> 
Enter New Transaction> Stock Split instead. Accounting for stock splits 
can also be accomplished by entering the split adjusted shares for each block 
affected by the split. See the Startup Method for Existing Clubs Not Using 
NAIC Club Accounting section of the Startup Methods for Existing Clubs.  

• The switchover date must be 12/31/xx. Most clubs choose 12/31/xx of the most 
recent tax year.  

How to Enter the Information 
1. Name – Choose the security for which you want to enter the transaction.  
2. Transaction Date – Enter the date the acquisition of the shares occurred.  
3. Amount – Enter the cost of the block (include commission).  
4. Shares – Enter the number of shares in the block.  
5. Remarks – Enter any comment you wish (optional).  
6. Click OK to save the transaction. Or click Reset to return the form to the default 

settings Or click Close Screen to return to the Accounting> Security Section 
main page. 
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How to View, Edit, and Delete Security Transactions 
The security View/Edit/Delete Security Transactions list and its associated 
View/Edit/Delete/Security Transactions selection page, allow you to view, edit and 
delete security transactions. 
Use Accounting> Securities> View/Edit/Delete Security Transactions to 
display the selection page and the transaction list. 

How to Use This Transactions List 
Security Selection page 

1. Select Security – Click the triangular arrow at the end of the name field to see the 
drop down list of securities. The default setting is to include all active securities in 
the list. Choose All Securities to view all transactions in the database or click the 
name of one security to view the transactions of that security. Inactive securities 
have an asterisk (*) in front of their name.  

2. Start date – Enter the date of the first transaction to appear in the transaction list. 
The default date is the date of the first club transaction.  

3. End date – Enter the date of the most recent transaction to be included in the 
transaction list. The default date is the current date.  

4. Show inactive securities – Check this box to include inactive securities in the 
Select Security field drop down list. If this box is not checked, only active securities 
appear in the Select Security list.  

5. Click OK to display the security transaction list. Or click Reset to return the form to 
the original settings. 

View/Edit/Delete Security Transactions List 
Each row of this list represents one transaction. The columns of the list describe different 
aspects of the transaction. 

Columns 
To delete check this box – a checkbox to select transactions to be deleted. 
Date – The date of the transaction. 
Type – A description of the type of transaction, for example buy, sell, or split. 
This column is also used to select transactions for editing. 
Shares – The number of shares involved in this transaction. 
Amount – The amount of money involved with this transaction. 
Block – The block assigned to this transaction, if any. 
Remarks – The remarks entered at the time the transaction was entered, if any. 
Name – The name of the security involved in this transaction. 
Total Shares – The total number of shares of the named security owned by the 
club after the completion of this transaction. 
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How to Delete a Transaction  
1. To delete one or more transactions, click in the checkbox next to each transaction 

to be deleted.  
2. Click the Delete button at the bottom of the list to delete any transaction(s) that 

has a checkmark in its checkbox. When you delete a transaction on the list, all 
associated components of the transactions are also deleted automatically.  

3. When prompted Are you sure? click Yes to delete the transaction or click Close 
Screen to return to the View/Edit/Delete Security Transaction list. 

How to Edit a Transaction  
1. Find the transaction you wish to edit.  
2. Click the Type column for the transaction to be edited.  

The original entry screen for the transaction will appear.  
3. Make the changes to the transaction.  
4. Click the OK on the data entry screen to save the edited transaction.  
5. Click Accept in the data entry confirmation screen to save the change after 

reviewing the changes for errors. 
There are three transactions that cannot be edited. They are: 

• Sell transactions  
• Withdrawals that include a transfer of stock  
• Distributions  
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Valuations 
Use the Enter New Valuations page and its associated Enter/Edit Valuations Date 
selection page to enter new or edit existing valuations for all securities. A valuation is the 
price of a share on a specific date. For complete valuations to appear on valuation 
selection lists of reports needing valuations, the price per share of all securities owned on 
the valuation date must be entered. 
Use Accounting> Security Section> Enter/Edit Valuations to display the 
Enter/Edit Valuations Date selection page and the Enter New Valuations page. 

What You Need to Know 
You can enter valuations two ways:   

1. From your computer's keyboard.  
2. From the Internet whenever you request it. 

Important: You must have registered your copy of NCA 2 to have access to 
online valuations. 
Note: To successfully import valuations from the Internet, the ticker symbol you 
enter on the Security ID form (Accounting> Security Section> Enter New 
Security), must be exactly the same as the ticker symbol assigned by the 
exchange on which the security trades. These symbols are not necessarily the 
same as those that appear in the newspaper or your broker's statements.  

NCA 2 uses the most recent valuations that you manually entered, or imported from online, 
to calculate the value of a unit and the value of the club.  
You should enter security valuations for all securities owned by the club at least once a 
month, and on December 31 of each year.  The monthly valuations should be done as 
close to the meeting date as possible.  The December 31 valuations must be entered 
before you distribute the club's earnings. If the last trading day of the year was not 12/31 
use the prices of the last trading day but date the Valuation to be used for distributing 
earnings on 12/31. 
You can also download historical valuations for securities as of 8/1/01.  To do so, make 
sure that the ‘online prices’ box is checked and the proper date is assigned.  

How to Enter New Valuations 
Enter/Edit Valuations Date page 

1. To edit: select from dates of existing valuations –This field should display New 
Valuation to enter new valuations.  

2. Or enter date for a new valuation – Use the displayed current date or replace 
that date with the desired valuation date.   

3. Online prices – Leave this checkbox unchecked if you want to manually enter 
valuations from the keyboard. Check the box to import valuations from the Internet.  
Prices will be imported only for recognized symbols.  If no value is returned for a 
symbol, you will have to enter a value in manually. 
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Note: You can only import prices if you have registered NCA 2. 
4. Click OK to continue. Or click Close Screen to return to the Accounting> 

Security Section page. 

Enter New Valuations Transaction Form 
1. Name – Displays the names of all securities owned on the valuation date. (This is 

the date you specified in the Date box, and that is shown above.) 
2. Shares Held – Displays the number of shares of the security owned by the club on 

the valuation date. 
3. Price – Several situations apply:  

a) If the Online prices1 checkbox was not checked in the Date box, the fields 
in this column are blank, enter the price per share for each security on the 
valuation date from the keyboard.  

b) If you selected the Online prices checkbox in the Date box, the fields 
contain either imported new valuations from the Internet or are blank The 
blank space means that the Web site that contains the valuations was not 
available, or the valuation for the ticker symbol you entered could not be 
found. To correct this, check that you entered the ticker symbol on the 
Security ID form correctly. You can enter a valuation manually from the 
keyboard for those securities with no price. 

c) If the database for online prices cannot find a particular ticker symbol, the 
ticker symbols not found will appear at the top of the list of securities.  

4. Click OK to save the valuation. Or click Close Screen to abandon the valuation 
and return to the Accounting> Security Section page.  

How to Edit Valuations 
Enter/Edit Valuations Date page 

1. To edit: select from dates of existing valuations – Click the triangular arrow 
and select a date from the list of existing valuation dates.  

2. Ignore the other field and the Online prices checkbox.  
3. Click OK to continue. Or click Close Screen to return to the Accounting> 

Security Section page. 

Edit/Enter Valuations Form (step 2) 
1. Name – Displays the names of all securities owned on the valuation date. (This is 

the date you specified in the Date box, and that is shown above the security list.) 
2. Shares Held – Displays the number of shares of the security owned by the club on 

the valuation date. 

                                                      
1 Online stock prices are provided only as a convenience to our customers. ICLUBcentral does not represent, 
warrant, or guarantee the accuracy of any downloaded securities information, and shall have no liability of any 
kind whatsoever to ICLUBcentral customers, or to any other party, on account of any incompleteness of, 
inaccuracies in or timeliness of the data provided. 
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3. Price – If necessary, edit the valuation (or enter a new valuation, if there is none) 
for any security on the list.  

4. Click OK to save the valuations. Or click Close Screen to return to the 
Accounting> Security Section page. 

How to View and Delete Valuations 
The View/Delete Valuations list and its associated Security and Date Selection page 
allow you to view and delete valuations. This valuation list shows the date of the valuation, 
name of the security, the price per share (valuation), and the total value of all shares 
owned on the valuation date.  
Use Accounting> Security Section> View/Delete Valuations to view the 
security selection page and the valuation list. 

How to Use The Valuation List 
Security Selection page  

1. Select Security – Click the triangular arrow at the end of the name field to see the 
drop down list of securities.  
• Choose All Securities to view all valuations in the database or click the 

name of one security to view the valuations of that security only.  
• Click the Show inactive securities checkbox to include inactive securities in 

the security list. Inactive securities have an asterisk (*) in front of their name 
and appear after all the active securities.  

2. Start date – Enter the date of the first valuation to appear in the valuation list. The 
default date is the first transaction date.  

3. End date – Enter the date of the most recent valuation to be included in the 
valuation list. The default date is the current date.  

4. Click OK to display the valuation list. Or click Reset to clear the form.  

View/Delete Valuation Transaction List 
To view the valuations, use the scroll bar to see all the valuations if necessary. 
To delete valuations, do the following: 

1. Checkboxes – To delete one or more valuations, select the checkbox in the first 
column of the list in the same row as the valuation to be deleted. This column is 
labeled To delete – check this box.  

2. Click the Delete button to delete any valuation(s) that has a checkmark in its 
checkbox. 
Important: If you delete a valuation and the club owned the security on the date of 
the valuation, you will make the valuation incomplete, that is, not all securities 
owned have a price per share entered. Incomplete valuations do not appear in the 
valuation date lists for viewing some reports, especially the Valuation Statement 
and the Members Status Report. Edit the valuation rather than delete it, if a 
complete valuation is needed for that date.  

3. Click Yes when prompted Are You Sure? Click Close Screen to return to the 
View/Delete Valuations page.  
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The Cash Section 
The Cash Section tab of the Accounting area gives the user access to the forms needed to 
enter cash transactions not associated with a member or a security. Examples of 
transactions entered in this section include interest or dividends paid by a broker account, 
operating and nondeductible expenses paid from a cash account and transfers of cash 
between accounts. 

Creating and Editing Cash Account Information 
Use the Enter New Cash Account form to create new cash accounts to use in NCA 2. 
Use the Edit/Delete Cash Account form to edit cash account information or to delete an 
account. Only accounts that have no transactions posted to the account can be deleted. 
Use Accounting> Cash Section> New Cash Account to display the Enter New 
Cash Account form. 
Use Accounting> Cash Section> Edit/Delete Cash Account to display the 
Edit/Delete Cash Account, account selection page.  

How to Create a New Cash Account 
Use Accounting> Cash Section> New Cash Account to display the Enter New 
Cash Account form.  

1. Banking Institution Name – Enter the name of the company/institution where the 
account is located.  

2. Account Number – Enter the club's account number, if known.  
3. Account Name – Enter the name, as you want it to appear on reports and account 

lists. There is a limit of 11 characters for the account name.  
4. Account type – Choose one of the following types of accounts from the drop 

down list.  
• Bank – Select this type if the account is with a bank.  
• Broker – Select this type if the account is with a broker.  
• Suspense – Select this type if the account is to be used to track money in 

transit, such as cash sent to a DRP plan.  
• Petty Cash – This is not a traditional petty cash account. Amounts in this 

type of account are not considered assets of the club. In earlier versions of 
Club Accounting this account was used to track nondeductible expenses. 
In NCA 2, nondeductible expenses can be paid from any regular cash 
account. Select this type if you want to track nondeductible expenses, 
outside of the club's assets.  

5. Cash Account Tax Free – Check this box if interest and dividends paid by this 
account are non-taxable for Federal income tax purposes.  

6. Click OK to save the new account, or click Reset to reset the form to the default 
settings.  
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How to Edit an Existing Cash Account 
Use Accounting> Cash Section> Edit/Delete Cash Account to display the 
Edit/Delete Cash Account, account selection page.  

1. Choose the name of the account from the Select account drop down list.  
2. Click OK to view the account information  
3. Change any of the following fields as needed.  

• Banking Institution Name – Edit the name of the company where the account 
is located, if needed.  

• Account Number – Edit the club's account number, if needed.  
• Account Name – Edit the name to the name desired to appear on reports and 

account lists, as needed.  
• Account type – Choose a different account type, if needed, from the drop 

down list.  
o Bank – Select this type if the account is with a bank.  
o Broker – Select this type if the account is with a broker.  
o Suspense – Select this type if the account is to be used to track money 

in transit, such as cash sent to a DRP plan.  
o Petty Cash – This is not a traditional petty cash account. Amounts in this 

type of account are not considered assets of the club. In earlier 
versions of Club Accounting this account was used to track 
nondeductible expenses. In NCA 2, nondeductible expenses can be 
paid from any regular cash account. Select this type if you want to track 
nondeductible expenses, or other items, outside of the club's assets.  

• Active – Uncheck this box to make the account inactive. The default setting is 
active. If the account is inactive, it will not appear on the Valuation Statement.  

• Cash Account Tax Free – Check this box if interest and/or dividends paid by 
this account are non–taxable for Federal income tax purposes.  

4. Click OK to save the edited account information, or click Reset to reset the form to 
the default settings.  

How to Delete Cash Accounts 
Use Accounting> Cash Section> Edit/Delete Cash Account to display the 
account selection page for the Edit/Delete Cash Account form.  

1. Choose the name of the account from the Select account drop down list.  
2. Click OK to display the Edit/Delete Cash Account form.  
3. Click the Delete button in the Edit/Delete Cash Account form. 

Note: Only accounts that have no transactions posted to the account can be 
deleted. The Delete button will not appear if the account has transactions 
associated with it.  

4. When prompted Are you sure?, click Yes to delete the account. Click Close 
Screen to keep the account and return to the Edit/Delete Cash Account page. 
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Entering Cash Transactions 
Use the New Cash Transaction form to enter all transactions that are associated only with 
a cash account. Do not use this form to enter cash dividends or interest received from a 
company.  To enter a charitable contributions transaction, choose the ‘new charity 
donations transaction’ and follow the wizard that will allow you to determine the amount 
of cash or stock out of the account. 
A warning screen now appears before a cash transaction can be saved if the transaction 
will cause the cash account to have a negative balance. Negative balances are allowed but 
only after confirming the transaction in the warning screen.  
Use Accounting> Cash Section> New Cash Transaction to display the form. 

What You Need to Know  
Important: Do not enter interest or dividends associated with securities on this form. (See 
Accounting> Security Section> Enter New Transaction> Cash Distribution for these 
transactions.) 
Cash account transactions include interest, dividends, operating expenses (deductible), 
nondeductible expenses, income, and beginning balances associated with the cash 
accounts only. 
There are two kinds of expenses associated with cash accounts: deductible and 
nondeductible. Enter deductible expenses only in Bank, Broker, and Suspense type 
accounts. Do not enter deductible expenses in Petty Cash type accounts. 
The Equal Allocation checkbox applies only to expenses.  When checked, it will allocate 
the ownership changes and tax consequences of an expense across all members equally 
instead of in proportion to unit ownership. 
Deductible expenses include such items as rent, office supplies, dues, and subscriptions.  
Nondeductible expenses include such items as flowers, parties, cookies, and greeting 
cards. 
NCA 2 treats Bank, Broker, and Suspense type accounts the same way. Transactions in 
these accounts affect the club's total value and usually have tax consequences. Bank and 
Broker type accounts are meant to mirror the accounts the club keeps at their bank(s) and 
brokerage(s). You can create new Bank and Broker type accounts if the club has multiple 
accounts. Go to Accounting> Cash Section> New Cash Account to do this. 
Suspense type accounts are meant as a place to transfer money to provide the effect of 
making funds in transit not available. Use of Suspense accounts is optional. 
NCA 2 keeps the accounting for Petty Cash type accounts completely separate from the 
rest of its accounting. Transactions in this type of account do not affect the club's total 
value and never have a tax consequence. Use of the Petty Cash account is optional. The 
Petty Cash type of account is not a traditional petty cash account. In a traditional petty 
cash account, small expenses are paid from the account but the balance in the account is 
part of the assets of the club. If you have a traditional petty cash account, and want to track 
it in NCA 2, create a new account for this at Accounting> Cash Section> New 
Cash Account. 
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How to Enter the Information  
1. Transaction Date – Enter the date of the transaction. The default date is the 

current date. 
Important: If this is a Beginning Balance transaction (see below) enter the 
12/31/yy switchover date.  

2. Transaction Type – Choose the type of cash transaction from the list. 
Note: Never enter a member withdrawal as an Expense; never enter member 
payments as Income.    

Income is for miscellaneous income not associated with any security or 
member transactions. For investment clubs this is fairly rare, it might include 
raffle proceeds, or a seminar your club held to help others. 
Interest is for interest received on a cash account, such as your bank account 
or your money market account with the broker. 
Charitable donation is for charitable donations of either stock or cash.  You 
can choose to donate either stock or cash, and allocate the donation’s tax 
consequences either by ownership in the club or split equally among all 
members. 
Dividend is for dividends received on a cash account, such as your bank 
account or your money market account with the broker. Do not enter dividends 
received from companies here. Use Accounting> Security Section> 
Enter New Transaction> Cash Distribution for these transactions. 
Non-Deductible Expense is for expenses not related to the operation of the 
club. Unlike earlier versions of Club Accounting non-deductible expenses can 
be paid from any cash account. 
Expense is for expenses related to the operation of the club.  
Beginning Balance is for entering the cash balance on the 12/31/yy 
switchover date for an existing club. Never use this transaction type at any 
other time. If your club uses more than three cash accounts for investing, 
create any needed new accounts at Accounting> Cash Section> New 
Cash Account.  

3. Cash Account – Choose the account associated with the transaction.  
4. Amount – Enter the total amount of the transaction in this field. 

Note: If this is a Beginning Balance, enter the total amount in the account on the 
12/31/yy switchover date.  

5. Source – Enter any comment you wish (optional).  
6. Click OK to save the transaction. Or click Reset to reset the form to the default 

settings. Or click Close Screen to abandon the transaction and return to the 
Accounting> Cash Section page. 

7. If OK was chosen in the previous step, a confirmation screen appears with the 
transaction information. Select one of the following: 

a) Click Accept to save the transaction.  
b) Click Edit to return to the transaction entry form to correct mistakes. 
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c) Or click Close Screen to return to the main Accounting> Cash Section 
page. The transaction will be abandoned. 

Charitable Contributions of Stock/Cash 
To enter a charitable contribution transaction, choose the ‘new charity donations 
transaction’ and follow the prompts that will allow you to determine the amount of cash or 
stock out of the account.  This is similar to the stock withdrawal prompts.  

Transferring Money Between Cash Accounts 
Use the Enter Cash Transfer transaction form to transfer cash between two cash 
accounts.  
Use Accounting> Cash Section> Cash Transfer Transaction to display this 
form. 

What You Need to Know  
You cannot transfer cash to or from the Petty Cash account.  
Never use offsetting, Income and Expense transactions to transfer cash between accounts. 
If you do, NCA 2 will treat the transactions as taxable events.  
Never use a transfer transaction to correct a negative balance in an account unless an 
actual cash transfer took place.  
A Cash Transfer transaction can serve two purposes. First, it mirrors the transfer of cash 
from one of the club's cash accounts to another of the club's cash accounts.  
Second, it can provide a way of making money that is in transit (such as when you set up a 
DRP account, or any other type when it may take a long time for a check to clear) 
unavailable for use. Accomplish this kind of transfer as follows: 

1. Transfer the money to cover the transaction to the Suspense account.  
2. When all information to enter the complete transaction is received, pay for the 

transaction from the Suspense account.  
3. Use the Audit task (see Accounting> Utility Section> Audit).  

How to Enter the Information  
1. Transaction Date – If the current date is not the transfer date, enter the date the 

transfer occurred.  
2. Transfer from – Select the account from which to transfer the funds.  
3. Transfer to – Select the account to receive the transferred funds.  
4. Amount – Enter the total amount transferred.  
5. Source – Enter any comment you wish (optional).  
6. Click OK to save the transaction. Or click Reset to reset the entries to the default 

settings. 
7.  If OK was chosen in the previous step, a confirmation screen appears with the 

transaction information. Select one of the following: 
a) Click Accept to save the transaction.  
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b) Click Edit to return to the transaction entry form to correct mistakes. 
c) Or click Close Screen to return to the main Accounting> Security 

Section page. The transaction will be abandoned. 

How to View, Edit, and Delete Cash Transactions 
The View/Edit/Delete Cash Transactions list allows you to view, edit, and delete cash 
transactions. 
Use Accounting> Cash Section> Edit/Delete Cash Transactions to display 
this list. 

How to View this Transaction List 
1. Select Account – Click the triangular arrow at the end of the name field to see the 

drop down list of the cash accounts. Choose All Accounts to view all cash 
transactions in the database or click the name of one account to view the 
transactions for that account.  

2. Start date – Enter the date of the first transaction to appear in the transaction list. 
The default date is the first club transaction date.  

3. End date – Enter the date of the most recent transaction to be included in the 
transaction list. The default date is the current date.  

4. Click OK to display the cash transactions list. The list will open in a new window. 
Or click Reset to return the request form to the default settings.  

View/Edit/Delete Transactions List 
Columns 

To delete check this box – a checkbox to select transactions to be deleted. 
Date – The date of the transaction. 
Type – A description of the type of transaction, for example buy, sell, or split. This 
column is also used to select transactions for editing. 
Account – The account involved in this transaction. 
Source – The name of a security or member associated with the transaction. This 
column will be blank if there is no identifiable source. 
Show balances link – Click this link to see the balances of the cash accounts on 
the date of the transaction where the link appears.   

How to Delete a Transaction 
1. To delete one or more transactions, click in the checkbox next to each transaction 

to be deleted.  
2. Click the Delete button at the bottom of the form to delete any transaction(s) that 

has a check mark in its checkbox. When you delete a transaction, all associated 
transactions are also deleted automatically.  
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3. When prompted Are you sure?, click Yes to delete the transaction or click Close 
Screen to keep the transaction and return to the cash View/Edit/Delete 
Transactions list. 

How to Edit a Transaction  
1. Find the transaction you wish to edit.  
2. Click the Type column for the transaction to be edited.  

The original entry screen for the transaction will appear.  
3. Make the changes to the transaction.  
4. Click the OK or Save button on the data entry screen to save the edited 

transaction.  
There are three transactions that cannot be edited. They are: 

• Sell transactions  
• Withdrawals that include a transfer of stock  
• Distributions  
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Utility Section 
 
The Utility Section of the Accounting tab allows the user to: 

• specify certain software/accounting settings,  
• audit the accounting database, 
• distribute the club’s earnings to the members (needed for tax purposes), 
• clear all data in the database, 
• save and retrieve data using the export and import functions. 

Specifying the Settings 
The Settings page allows you to enter or change the NCA 2 settings for your club 
(parameters in earlier versions of NAIC Club Accounting). The settings you specify tell 
NCA 2 how to handle data and calculations.  
Use Accounting> Utility Section> Settings to display the Settings page.  

What You Need to Know 
Use the Settings utility before you enter any data in NCA 2, regardless of the startup 
method you use. Use it also if you made a mistake on the form, or you want to change how 
NCA 2 handles certain data or calculations. 
The Settings utility allows you to choose between two distribution methods and two 
expense allocation methods 
Distribution Methods 

• The non time-based distribution method looks at the total of the club's earnings or 
losses at the end of the year. It then distributes the tax liabilities on those earnings 
to each member according to the number of units owned by the member at the end 
of the year. The length of time the person has been a member during the year is 
not a consideration. 

• The time-based distribution method takes into consideration the length of time a 
person has been a member of the club during the tax year. Thus, if a member joins 
on September 1, only his or her portion of those earnings or losses that occurred 
from September 1 to December 31 is distributed to that member. This is the 
distribution method approved by the IRS. 

How to Enter the Settings  
1. Product Serial Number – The serial number entered during installation appears 

here. The serial number cannot be edited.  
2. Tax Identification Number – Enter your club's IRS tax identification number when 

you first begin to use NCA 2 or when your club receives its tax ID number. Never 
change or delete this number unless you entered it incorrectly in the first place.  

3. NAIC Club Number – Enter your NAIC club number. You can find it on your Better 
Investing mailing label. It is usually a letter followed by four numbers. In the 
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example below it is in bold type. The number after the hyphen (-) is the personal 
NAIC number. 

Example:  Z9889000 - 123456      
      Josephine Investor      
      3150 Almaden Expressway 

4. Initial Unit Value at Startup ($) – Enter the beginning value of a unit when you 
first begin to use NCA 2 for a new club or if you are switching over from using the 
stand–alone version of NAIC Club Accounting.  

5. Time based earnings distribution – This is the default method of distributing 
earnings. 

6. Petty Cash Account – Check this box to activate the Petty Cash Account in NCA 
2.  

7. Withdrawal Fee – An automatic withdrawal fee can be set here. The fee can be a 
percentage of the withdrawal or a set amount. The fee can still be edited on the 
withdrawal entry form. 

8. Amount – Choose this option to have a set amount automatically entered as a 
withdrawal fee for all withdrawals 

9. Percentage – Choose this option to have a set percentage of the withdrawal 
automatically entered as the withdrawal fee for all withdrawals. You must enter the 
percentage as well as choose the option. Enter the percent directly and not the 
decimal equivalent, for example, 5% would be entered as 5 and not .05. 

10. Consol. Monthly Report Maintenance – Click in this checkbox to add the 
Consolidated. Monthly Report to the Reports tab. This report allows up to four 
reports to be generated with one click. 

11. Click OK to save the information 
12. If the Consol. Monthly Report Maintenance checkbox was checked, a page will 

appear to allow you to choose the reports to be included in the consolidated report 
and the order in which the reports are displayed.  

Display Sequence – Use this column to choose the order in which a 
chosen report will be display in the consolidated report. Click in this 
column next to the name of the report to add it to the Consolidated 
Monthly Report. You may choose up to four reports 
Report Title – This column gives the names of all reports.  
Parameters – This area allows a user to customize the dates of a specific 
report. 
General Settings –  Choose whether you would like the report displayed 
in portrait or landscape.  You may also choose whether you would like the 
report displayed as a PDF file (printer-friendly), or as HTML (preview 
mode). 

13. Click OK to save the report choices and display order. Or click Close Screen to 
abandon the report choices and display order. 
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Auditing the Accounting Database 
The Audit utility automatically finds transactions that were entered out of chronological 
order. It then (if necessary) corrects/recalculates unit value and transactions affected by 
the transaction entered out of order.  
Use Accounting>Utility Section> Audit to display the page associated with this 
utility. If NCA 2 finds no changes requiring an Audit, a page will appear informing you of 
this. The following options will appear on this page. 

1. Click Continue to process the Audit.  
2. Click Quit Audit to stop the Audit.  

What You Need to Know 
• Use the Audit utility at the following times  

o After you enter, edit, or delete data before the monthly meeting. 
o Before you print any reports.  
o Before you backup your datafiles.  
o Before you use the Distribute utility  
o Before you enter a Withdrawal transaction.  

• To avoid inadvertently missing a window of time, it is best to start auditing at the 
beginning of the database on every audit. 

• If you changed the "Time based Distributions" parameter on the Settings form, 
always start the audit at the date at which you want the new distribution method to 
apply. If the Audit starts at the beginning of the database, non -time based 
distributions for previous years will be changed. This may not be a desired result.  

How to Use the Audit Utility 
1. Beginning of Data Base – Select this option button to start the audit at the first 

transaction in the database.  
2. Set New Date – Select this option button if you want to start auditing on a specific 

date. Then enter the date you want to the audit to begin.  
Important: Entering a different date may create a missing window of time of 
audited data. If in doubt, ALWAYS choose Beginning of Data Base.  

3. First Change Date – NCA 2 displays the date of the earliest change.  
4. Check distribution for tax preparation – Check this box to have the distribution 

audited. The box immediately to the right should display the year of the distribution 
to be checked. If a distribution has not been done for the current year, NCA 2 will 
do the distribution. Set New Date should now display 01/01/yy of the current tax 
year.  

5. Click OK to start the Audit.  
When the Audit is complete, a window appears with the text Audit task completed and a 
list of transactions that were changed. 
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Distributing Earnings 
Use the Distribute page to distribute the club's earnings to all members according to the 
distribution method specified on the Settings page. Distributions calculate members' share 
of the club's earnings for the calendar tax year and adjust the members' Paid in Plus 
Earnings.  
Use Accounting> Utility Section> Distribute to display this form. 

What You Need to Know 
• You are required by the IRS to distribute the club earnings to the members at 

the end of each year.  
• Earnings include interest, income, dividends, Long Term Capital Gain, and 

Short Term Capital Gain. Earnings are reduced by the amount of expenses 
and losses incurred by the club. Members must report their share of these 
items on their personal income tax return.  

• You can delete a year–end distribution by deleting one distribution transaction 
of any one on the member transaction list. When you delete one distribution 
transaction, all Distribution transactions for all members on that date are also 
deleted.  

• Distributions cannot be edited.  
• If your club is dissolving, it is not necessary to distribute the earnings. Simply 

withdraw all members. The distribution will be done for each member as part of 
the withdrawal. 

How to Prepare for the Distribution 
1. Make sure that you have entered all transactions for the year. You may have to 

wait until late February to receive all the information you need. 
2. Enter valuations for all securities owned on 12/31/yy. The valuations must be 

dated 12/31/yy even if that date is not the last business day of the year.  
3. Your data will be automatically audited before you run your distribution of earnings. 

How to Enter the Distribution Parameters  
1. Valuation Dates – Displays previously entered valuation dates for all securities 

owned on each valuation date. A "D" next to the date indicates dates on which 
distributions were done previously.  

2. Distribution Date – If displayed date is not the date on which you want to do the 
distribution, click a different date in the Valuation Dates list to replace the default 
date. Distributions should be dated 12/31 of the just completed calendar year.  

3. Previous Distr. Date – This should be 12/31 of the previous year. If the club 
formed during the current tax year, the displayed date is the first transaction date 
in the database. This is the date you should use.  

4. Click OK to start the distribution.  
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Clearing the Database 
The Clear utility deletes all data from the program files of NCA 2  
Use Accounting> Utility Section> Clear to display the Clear form. 

What You Need to Know 
• The Clear utility permanently deletes all security and member transactions, all 

security ID information, and all profile information for all members.  
• In general, the only time you should clear all data is if you entered tutorial data or 

other practice data.  
• Always use the Export utility (Accounting> Utility Section> Export) before you 

use the Clear utility unless you are absolutely certain that you never want to use 
the old data again.  

How to Clear the Data 
1. Go to Accounting> Utility Section> Clear.  
2. Read the warning on the screen.  
3. Then click OK to proceed with the deletion. If you decide not to delete all the data, 

click Cancel.  

Importing and Exporting Data 
The Import and Export utilities enable data to be saved in a file outside the NCA 2 
program files, and for this data to be retrieved at a later time. 
Use Accounting> Utility Section> Import to display the Import page.  
Use Accounting> Utility Section> Export to display the Export page. 

What You Need to Know 
• Always use the Audit utility before you use the Export utility.  
• The purpose of these utilities is to provide extra protection against data loss.  
• You should use the Export utility after every major data entry session.  
• Use the Import utility to replace your current data with the exported data. If you 

entered any data after the export date, you will have to re–enter that data.  
• The NCA 2 export file cannot be imported into earlier versions of NAIC Club 

Accounting.  
• The NCA 2 export file can be used to upload data into NAIC OnLine Club 

Accounting (NOCA).  
• NCA 2 will import data exported from NAIC Club Accounting version 1.04. The 

version 1.04 export file will be named Ncadata.dat.  
• Instructions for Importing and Exporting also appear on the Import and Export 

pages.   
• The name of the export file will be Ncadata[date of export].icd. For example:  

Ncadata10-01-01.icd would be the name of an export created on October 1, 2001. 



  78                                                                      NAIC Club Accounting for Windows  

• NAIC Club Accounting Version 2.0 may not import from an export file with the date 
as part of the export file name.  Edit the name of the export file to Ncadata.icd  to 
allow a Version 2 export file to be imported into Version 2.0. 

How to Export Your Data 
There are two ways to export data, Export upon Exit and Manual Export. 

 Export upon Exit 
This option allows you to export your data as you exit the program. 

1. Click on the Exit tab at the top right (next to the help tab). 
2. Choose one of the three options available on the next screen. 

a. Export to a floppy disk, then Exit:  This option exports a file called 
‘NCADATA[date].ICD’ to your A: drive.  Make sure that you have a clean 
floppy disk in that drive to receive the backup. 

b. Export to the hard drive, then Exit:  This option exports a file called 
‘NCADATA[date].ICD’ to your hard drive.  This file, named 
ncadata[date].icd, will be placed in the directory/folder where the Club 
Accounting Ver 2 files were installed.  

c. Exit Only:  This option will not export your data. 

Manual Export  
This option allows you to export your data from the Utility Section menu and does not 
require that you exit the program. 
To exercise this option, Go to Accounting> Utility Section> Export.  You will see 
a screen that gives two options: 

1. Export to a floppy disk:  Click this option to export a file called 
NCADATA[date].ICD to your A: drive.  Make sure that you have a clean floppy 
disk in that drive to receive the backup. 

2. Export to hard drive:  Click this option to export an NCADATA[date].ICD file to 
your hard drive (C:). NCA 2 will automatically export the data to a folder named 
backup in the same folder as the program was installed. The full path is 
C:\Program Files\ NAIC Club Accounting 2\backup\[name of club].  

How to Import Data 
1. Go to Accounting> Utility Section> Import.  
2. Click the Browse button. A window named Choose File appears.  
3. Use the drop down list in the field Look in to navigate to the Ncadata file to import.  
4. When the Ncadata file is located do one of the following:  

• Double click on the file name  
• Click once on the file name, and then click the Open button.  

5. The path and directory, ending with Ncadata.dat or Ncadata.icd will now appear in 
the box to the left of the Browse button.  

6. Click the Import button.  
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7. When Transaction completed appears, the import is finished.  
Note: If you are searching for an export file that you manually exported to the hard drive, 
the path to reach these files is C:\Program Files\ NAIC Club Accounting 2\backup\[name of 
club].  
Note: Remember version 2 export files will include the date in the file name. 
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The Reports Tab 
The Reports page contains the names of the NCA 2 reports. Users access the dialog box 
associated with the report by clicking the desired report name. After entering the report 
parameters in the dialog box, the report appears on the screen. 
Click the Reports tab to display the Reports page. 

Report Descriptions  
Consolidated Monthly Report 
If the Consol. Monthly Report Maintenance checkbox was checked in the Settings, 
(Accounting> Utility Section> Settings) the Consolidated Monthly Report will appear 
at the top of the list. Up to four reports can be generated and displayed by clicking on 
this one link. 

Valuation Statement 
Describes the current position of each security owned as well as the complete portfolio. 
The report also includes the cash position, the current total value, and unit value of the 
club on the specified valuation date.  

Members Status Report 
Describes each member's position in the club on the specified valuation date. 

Individual Valuation Units Ledger 
Lists all member transactions for one or more members within the specified time 
period. 

Individual Investment History 
Lists all transactions for each specified security from the specified start date.  

Complete Journal/Ledger  
Contains a double–entry ledger of transactions that change the value of the club during 
the specified time period. 

Transactions Summary 
Lists all the security and cash transactions that occurred during the specified time 
period.  

Cash Journal Listing 
Contains a list of all cash transactions within the specified time period. 

Distribution of Earnings Report 
Shows the earnings that were distributed to each active member on the distribution 
date. 

Income / Expense and Balance Sheet 
Together, the two reports summarize the information shown in the Complete 
Journal/Ledger Listing.  
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Withdrawal Distribution Report 
Shows the earnings and capital gains that may be taxable when a member completely 
or partially withdraws from the club. 

Cash Contributions Report 
Shows all payments, fees, and withdrawals made by members during a specified time 
period. 

Member Information Listing 
Contains member identification information for all members or for one selected 
members. 

Petty Cash Contributions Report 
Lists the selected members' contributions to the Petty Cash account during the 
specified time period. This report is available only if the Petty Cash Account checkbox 
at Accounting> Utility Section> Settings was checked. 

Petty Cash Journal Listing 
Contains information about Petty Cash account transactions during the specified time 
period. This report is available only if the Petty Cash Account checkbox at 
Accounting> Utility Section> Settings was checked. 

Consolidated Monthly Report 
Use this report to save time in generating common monthly reports. 
If the Consol. Monthly Report Maintenance checkbox was checked in the Settings, 
(Accounting> Utility Section> Settings) the Consolidated Monthly Report will be 
available. This report is a combination of up to four other reports. All other reports are 
among the choices to be included as  part of the Consolidated Monthly Report.  
How to Request this Report  
Click the Consolidated Monthly Report link in the Reports tab. (Reports> 
Consolidated Monthly Report). This link is only available if the Consol Monthly 
Report Maintenance checkbox was checked in the Settings. (Accounting> Utility 
Section> Settings) 

Valuation Statement 
The Valuation Statement describes the performance of each security owned by the club, 
and of the club as a whole. The statement shows the values of each of the club's 
investments for any date on which valuations were entered for all active securities.  
Use this report to track investment values. Print and distribute it to every club member at 
each meeting.  
Use Reports> Valuation Statement to display the Valuation Statement Parameters 
page. 

How to Request this Report  
Important: Be sure to use the Audit utility immediately before viewing the Valuation 
Statement (Accounting> Utility Section> Audit).  
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1. Valuation Dates– Displays the most recent valuation date. All dates on which 
valuations (prices per share) were entered for all securities are included in the 
drop down list. 

2. Report Date – First, displays the most recent valuation date. To change the 
report date, click a different valuation date on the Valuation Dates drop down 
list. 
Note: While a non-valuation date can be entered for the Report date, it is best 
to view or print a Valuation Statement only on a listed valuation date. This is 
because NCA 2 only knows the value of your securities on a valuation date. 

3. Start Return Calculations From – The Total Return and Compound Annual 
Return calculations need a date on which to start the calculations. This field 
displays the date the calculations start. To change the date, highlight the 
default date and type in a new date. The new date will remain until the user 
changes it or the report is closed. The default date is the earlier of the first buy 
or first valuation date. 

4. Printer friendly paper orientation – If you plan to use the PDF format to print 
the report, choose the paper orientation, portrait or landscape. The default 
setting for this field varies with the report. Skip this item if you do not plan to 
use the PDF format to print the report. 

5. Click Preview to display the report. The report will open in a new window. Or 
click Reset to return the request form to the default settings. 

6.  Click Printer version to view the PDF formatted report.  

Report Description  
Columns  

Security – The full name of the security as entered in the Security ID form.  
Ticker, DRP – The ticker symbol as entered in the Security ID form. If DRP was 
selected in the Security ID form a plus sign (+) appears in front of the ticker 
symbol.  
First Buy or Valuation Date – The day of the first purchase of the security. If the 
security was acquired through a merger or spinoff the first valuation date for that 
security appears.  
Shares Owned This Date – Displays the total number of shares of the security 
owned on the valuation date.  
Cost Per Share – Displays the average cost per share of the shares owned on the 
valuation date.  
Total Cost – Displays the total amount paid for the shares owned. Total Cost 
includes commissions fees and administrative costs.  
Price Per Share This Valuation – Displays the price per share of the security on 
the valuation date.  
Total Value This Valuation – Displays the total value of the security (number of 
shares times the price per share) on the valuation date.  
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% of Total – Displays the percent of the total value of the club represented by the 
value of the security or cash account. [(Total Value of Security or Cash account/ 
Total Club Value) x 100].  
Tot Ret – Displays the Total Return for the Security. The Total Return is calculated 
from the Compound Annual Return and the total holding period for the security. 
The word SINCE appears under Tot Ret. A date appears under the CA Ret; 
together they show the date the return calculations start.  
CA Ret – Displays the Compound Annual Return for a security. This figure uses 
financial industry standard Internal Rate of Return (IRR) calculations. This figure is 
also used to calculate the Tot Ret column. The word SINCE appears under Tot 
Ret. A date appears under the CA Ret; together they show the date the return 
calculations start.  

Rows  
Total this Date – Displays the total cost for all securities, the total value of all 
securities, and percent of the total value all securities to the total value of the club 
[(Total value of all securities/ Total value of the club) x 100]. It also displays the 
Total Return and Compound Annual Return of the portfolio as a whole.  
Cash in Bank – Displays balance and other information on the NCA 2 default 
Bank account.  
Cash in Broker – Displays balance and other information on the NCA 2 default 
Broker account.  
Cash in Suspense – Displays the balance and other information on the Suspense 
account.  
Cash in [Name] – Displays balance and other information on a user created cash 
account (Bank, Broker or Suspense). Note: This item only appears if a user 
created cash account exists. The name will appear in alphabetical order. If an NCA 
2 default cash account (Bank, Broker or Suspend) is edited to include a new name, 
it will appear in alphabetical order under the new name.  
Total Cash Accounts this Date – Displays the total cash balance and the percent 
of the total value of the club that is in cash.  
Total Securities and Cash Accounts this Date – Displays the total cost of all 
investments, securities and cash, and the total value of the club on the valuation 
date.  
Petty Cash – Displays the balance of the Petty Cash account. If the petty cash 
account was not activated in the Settings this item will not appear. If a user created 
Petty Cash account exists, the total for all Petty Cash Accounts is displayed. The 
balance for each Petty Cash Account is not displayed separately. 

Note: The balance of the Petty Cash account is not included in the Total 
Securities and Cash Accounts this Date row.  

Total number of Valuation Units to Date – Displays the sum of all units owned 
by all members of the club.  
Value of Each Unit This Date – Displays the value of one unit on the valuation 
date.  
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Number of Units Each $10.00 will Purchase – Displays the number of units $10 
will purchase. The amount displayed is the beginning unit value set in the settings 
page located at Accounting> Utility Section> Settings.  

Member Status Report 
The Members Status Report describes each member's participation in the club over a 
specified period. Use this report to help members track their participation in the club. Print 
and distribute to every club member at each meeting. 
 
Use Reports> Members Status Report to display the report request dialog box.  

How to Request this Report  
1. Valuation Dates – A list of dates with complete valuations saved in the database.  
2. Report Date – If the most recent valuation date is not the desired report date, 

choose a different valuation date from the Valuation Dates list.  
3. Show Member Contributions Since – If the valuation date immediately previous 

to the date shown in the Report Date field is not the desired date, enter a different 
valuation date from the Valuation Date list.  

4. Start Return Calculations From – Enter the date for NCA 2 to use as the start 
date for the return calculations. The default date is the first member transaction 
date.  

5. Printer friendly paper orientation – If you plan to use the PDF format to print the 
report, choose the paper format, portrait or landscape. Skip this item if you do not 
plan to use the PDF format to print the report.  

6. Click Preview to display the report. The report will open in a new window. Or click 
Reset to return the request form to the default settings.  

7. Click Printer version to view the PDF formatted report. 

Report Description 
Columns 

Name – Names of the members in alphabetical order by last name. Only members 
who have units on the report date appear in the list. 
Paid In Since mm/dd/yy – Amount paid in by members since the date specified in 
the Show Member Contributions Since text box. This column does not include 
amounts paid on the displayed date. 
Tot Paid – Total payments and fees minus withdrawals from the first payment or 
fee to the report date. Beginning Balance— Investment is included. If a member 
withdraws more than the amount they paid into the club the amount in this column 
will be negative. Petty Cash contributions are not included in this report. 
Paid In Plus Earnings – Total Paid In To Date plus distributions of earnings. 
Beginning Balance—Earnings are included. This figure is the tax–paid basis of 
each member in the club. If a member withdraws more their tax basis, this value 
may be negative or zero. 



  NAIC Club Accounting for Windows                                                                          85  

Important: NAIC Club Accounting 2 (NCA 2) is not a tax accounting program for 
individual members. Therefore, consult your tax advisor about your personal tax 
liability. 
Units Since mm/dd/yy – Shows the units added for the same period described 
above for the Paid in Since mm/dd/yy column. Earnings distributions are 
included. Negative units may appear if the member withdrew more value than they 
made in payments during the specified time period. 
Units Owned – Total number of units owned by the member on the report date. 
Current Value – Value of the units owned on the report date. NCA 2 uses the 
most recent securities valuation date to determine the value of each unit. That unit 
value is then multiplied by the number of units owned to get the current value. 
Percent Ownership – Member's units divided by the total of all units owned by all 
members. 
Tot Ret – Displays the Total Return for the member's investment in the club. The 
Total Return is calculated from the Compound Annual Return and the total time a 
person has been a member.  
CA Ret – Displays the Compound Annual Return for the member's investment in 
the club. This figure uses financial industry standard Internal Rate of Return (IRR) 
calculations. This figure is also used to calculate the Tot Ret column.  

Rows 
Totals – The total for each column. The Tot Ret and CA Ret are calculated from 
the total amount invested by all members. The CA Ret also includes the timing of 
member investments in its calculation using financial industry Internal Rate of 
Return (IRR) calculations. 

Individual Valuation Units Ledger 
The Individual Valuation Units Ledger lists all member transactions for one or more 
members within a specified time period. You can print this detailed activity history for one, 
several, or all members. Use this report to assist you in reconciling your member records, 
or to provide a member with his or her personal record. Print and distribute as requested. 
Use Reports> Individual Valuation Units Ledger to display the report 
parameter page. 

How to Request the Report  
1. Members – Select one or all members to appear on the report. Asterisks (*) mark 

the names of currently inactive members. Inactive members appear after all active 
members.  
Click Select all active members to choose all active members.  
Click Select all inactive members to choose all inactive members.  

2. Report Date – The last day to be included in the report. If the default date (the 
current date) is not the desired report date, edit this field to contain the date you 
want. 
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3. Start Date – The first day to be included in the report. If the default date (the 
beginning of the club or the switchover date) is not the desired beginning date, edit 
this field to contain the date you want.  

4. Printer friendly paper orientation – If you plan to use the PDF format to print the 
report, choose the paper format, portrait or landscape. Skip this item if you do not 
plan to use the PDF format to print the report.  

5. One member per page in PDF – Check this box if you want only one member 
report per page when printing using the PDF format. 

6. Click Preview to display the report. The report will open in a new window. Or click 
Reset to return the request form to the default settings. 

7. Click Printer version to view the PDF formatted report. 

Report Description 
Columns 

Date – Date of the transaction. 
Transaction – Type of transaction. 
Paid In This Date – Amount of the transaction. 
Total Paid In To Date –Total payments and fees minus withdrawals paid as of the 
report date. Distributions are not included. 
Paid In Plus Earnings – Total Paid In To Date plus distributed earnings. 
Beginning Balance–Earnings is included. This figure is the tax basis for each 
member in the club. 
Valuation Units Purchased – Number of units associated with the transaction. 
Total Valuation Units – Cumulative total units to the date of each transaction.  

Rows 
Value as of the Latest Valuation date – Dollar value of the units owned on the 
most current valuation date.  

Individual Investment History 
The Individual Investment History lists all transactions for each specified security from 
the first purchase, beginning balance date, or any date you enter to a specified report date. 
You can choose to include valuations on the list. Use this report to review the activity, cost 
basis, and shares of each block of a security, including the effects of stock splits, stock 
dividends, and returns of capital. 
Use Reports> Individual Investment History to display the report parameter 
page. 

How to Request this Report  
1. Securities – Choose "All Securities" to display information for all active securities 

in the report. If you do not want the report to include all active securities, choose 
one or more securities to include in the report. Click in the Include inactives 
checkbox to include inactive securities in the Securities drop down list. Inactive 
securities appear after all active securities in the drop down list.  
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2. Include Valuations – Check this box to include valuations on the report.  
3. Report Date – If the default date (the current date) is not the desired end date of 

the report, edit the field to contain the date you want.  
4. Start Date – If the default date (the first transaction date) is not the desired date to 

have the report begin, edit this field to contain the date desired.  
5. Printer friendly paper orientation – If you plan to use the PDF format to print the 

report, choose the paper format, portrait or landscape. Skip this item if you do not 
plan to use the PDF format to print the report.  

6. Click Preview to display the report.  
7. Click Printer version to view the PDF formatted report. 

Report Description 
Columns 

Date – Date of the transaction. 
Transactions – Type of transaction.  
Shares –Number of shares involved in this transaction. 
Cost/Share – Cost of each share. If the transaction type is a Valuation the price 
per share entered for the valuation on this date is displayed. 
Block – Block number assigned to these shares, if applicable. 
Amount – Dollar amount involved in this transaction.  
Total Shares – Cumulative total shares up to the date of the transaction.  
Total Cost – Cumulative total cost of the shares (includes commissions) at the 
time of the transaction. This total cost and the total shares are equal to those 
shown on the Valuation Statement for the same security and date. 

Complete Journal Ledger 
The Complete Journal/Ledger contains a double–entry ledger of transactions that change 
the value of the club during the period you specify. Transactions that change the value of 
the club include all transactions except stock dividends, mergers, and reinvested returns of 
capital. Because this report is a double–entry ledger, each transaction must balance to 
zero. That is, each transaction must have the same amount entered as a credit as is 
entered as a debit.  
Use this detailed report to check the balances shown in other reports. You can, for 
example, check the Paid In Plus Earnings Columns in the Members Status Report, the Net 
Profit in the Distribution of Earnings Statement, the figures in the Income and Expense 
Statement and Balance Sheet against the figures in this report. Print as needed. If the 
report date is an earnings distribution date, the totals for the three earnings columns 
(Dividends Received, Misc. Received, and Gain on Sales) should each be zero. If they are 
not, then the earnings were not fully distributed. This condition is caused by changes made 
during the distribution period after the Distribute task was run. Use the Audit task to make 
corrections, and then redo the distribution. You may have to redo prior distributions to 
correct the problem.  
Use Reports> Complete Journal Ledger to display the report parameter page. 
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How to Request this Report  
1. Report Date – If you do not want the default date (the current date) to be the last 

date included in the report, edit this field to contain the date you want.  
2. Start Date – If you do not want the default date (Sixty days before the current 

date) to be the first date included in the report, edit this field to contain the date you 
want.  

3. Printer friendly paper orientation – If you plan to use the PDF format to print the 
report, choose the paper format, portrait or landscape. The default setting for this 
field varies with the report. Skip this item if you do not plan to use the PDF format 
to print the report.  

4. Click Preview to display the report. The report will open in a new window. Or click 
Reset to return the request form to the default settings.  

5. Click Printer version to view the PDF formatted report. 

Report Description  
Note: The DR and CR headings indicate whether a positive value in that column 
represents a debit (DR) or a credit (CR). Negative values appear in parentheses (). 

Columns 
Date – Date of the transaction.  
Type – Type of transaction.  
Description – Description of the transaction.  
Cash DR – Change in the balance of the cash accounts.  
Investment DR – Change in the total cost of securities.  
Paid in by Members CR – Change in the tax basis of members' accounts.  
Dividends and Interest Received CR – Dividends and interest received (both 
taxable and tax–free).  
Misc. Received CR – Income and expenses entered by the user.  
Gain on Sales CR – Short–term and long–term capital gains received.  
Unrealized Gains CR – The difference between the market value and the cost 
basis of stocks transferred to a member during a withdrawal. If there have been no 
withdrawals involving the transfer of stock, this column should be zero. This 
Column does not show the full unrealized gain of the club.  

Rows 

Totals – The total value of the transactions in each column.  

Transaction Summary 
The Transactions Summary lists all the security and cash transactions that occurred 
during a specified time period. Use this report to check security and cash transactions 
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against your other records such as bank and broker statements. In this way, you can be 
sure that you have entered all the required transactions correctly. Members can use this 
report to review club activities since the last meeting or for any time period specified. Print 
as needed.  
Use Reports>Transactions Summary to display the report request form.  

How to Request this Report  
1. Report Date – The most recent date to be included in the report. The default date 

is the current date. If the current date is not the desired report end date, edit this 
field to contain the date desired.  

2. Start Date – The first date to be included in the report. The default date is one 
month before the current date. If the default date is not the desired start date, edit 
this field to the date desired.  

3. Printer friendly paper orientation – If you plan to use the PDF format to print the 
report, choose the paper format, portrait or landscape. The default setting for this 
field varies with the report. Skip this item if you do not plan to use the PDF format 
to print the report.  

4. Subtotal Tax Distrib.'s – Check this box if you want the "Cash and Reinvested 
Distributions" section of the report to be itemized by security rather than listed by 
date.  

5. Click Preview to display the report. The report will display in a new window. Or 
click Reset to return the request form to the default settings.  

6. Click Printer version to view the PDF formatted report. 

Report Description:  
Buy, Sell & Transfer Transactions section 

Columns  
Date – Date the transaction occurred.  
Security Name – Name of the security involved in the transaction.  
Type – Kind of transaction: Buy, Sell, or Transfer 
Shares – Number of shares involved in the transaction.  
Cost – Total cost of the shares including commissions. 
Price – Original price (excluding commissions and fees) of all the shares 
bought, sold, or transferred.  
Comm/Fees – Total amount of expenses associated with the transaction.  
LTCG – Long–term Capital Gain on the transaction.  
MTCG – Mid–term Capital Gain on the transaction. (Applicable only to 1997). 
This column is replaced by the 5-Year capital gain category if the time period 
included in the report includes the year 2001 or later. 
5 Year – Five year capital gains on the transaction. This column replaces the 
MTCG column, if the time period covered by the report includes the year 2001 
or later. 
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STCG – Short–term Capital Gain on the transaction.  

Rows 
Totals – Totals of the LTCG, MTCG or 5 Year, and STCG columns.  

Cash and Reinvested Distributions section  
Columns 

Date – Date the transaction occurred.  
Security Name – Name of the security involved in the transaction.  
Type – Kind of distribution: Cash or Reinvested.  
Shares – Number of shares received, if any.  
Dividends – Value of the shares received, or cash amount received. This 
amount includes commissions and Expenses of reinvested distributions after 
1/1/01. 
Interest – Value of the shares received, or cash amount received.  
LTCG – Long–term Capital Gain received as a distribution or as the result of a 
sale. 
MTCG – Mid–term Capital Gain on the transaction. (Applicable only to 1997). 
This column is replaced by the 5-Year capital gain category if the time period 
included in the report includes the year 2001 or later. 
5 Year – Five year capital gains on the transaction. This column replaces the 
MTCG column if the time period covered by the report includes the year 2001 
or later. 
STCG – Short–term Capital Gain received as a distribution or as the result of a 
sale.  
* Other – The amount of foreign taxes paid by the company on dividends 
received and the amount of any administrative fee or service charge for the 
distribution prior to 1/1/01 are displayed here.  

Rows 
Totals – Totals for the Dividends, Interest, LTCG, MTCG or 5 Year, STCG, 
and * Other  columns.  

Stock Dividends, Spinoffs and Mergers section  
Columns 

Date – Date the transaction occurred.  
Security Name – Name of the security involved in the transaction.  
Type – Kind of transaction.  
Shares – Number of shares involved in the transactions.  
Cash – Fractional share payment involved in the transaction, if any.  
LTCG – Long–term Capital Gain portion of the fractional share.  
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MTCG – Mid–term Capital Gain on the transaction. (Applicable only to 1997). 
This column is replaced by the 5-Year capital gain category if the time period 
included in the report includes the year 2001 or later. 
5 Year – Five year capital gains on the transaction. This column replaces the 
MTCG column if the time period covered by the report includes the year 2001 
or later. 
STCG – Short–term Capital Gain portion of the fractional share.  

Rows  
Totals - Totals for the Cash, LTCG, MTCG or 5 Year, and STCG columns.  

Member Deposits and Withdrawals section  
Columns 

Date – Date the deposit or withdrawal occurred.  
Description – Type of transaction: Payment, Fee, or Withdrawal.  
Cash Amount – Amount of cash involved in the transaction.  
Units – Number of units associated with the deposit or withdrawal.  
WD Fee – Any fee associated with the withdrawal.  
Stock Val Trsfr – Cash value of the stock transferred to the withdrawing 
member.  

Rows  
Totals – Totals of the Cash Amount, Units, WD Fee, and Stock Val Trsfr. 
Columns.  

Cash Income and Expenses section 
Columns  

Date – Date the transaction occurred.  
Source – Reason for the movement of the cash into or out of the cash 
account. 
Account – Cash account involved in the transaction.  
Income – Amount added to the cash account as miscellaneous income.  
Expense – Amount removed from the cash account as a miscellaneous 
expense.  
Non Deductible Expense – Amount removed from the cash account as a 
nondeductible expense. 
Interest – Interest received on the cash account.  
Dividends – Dividends received on the cash account.  

Rows  
Totals – Totals of the Income, Expense, Non deductible Expense Interest, and 
Dividends columns. 
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Cash Journal Listing 
The Cash Journal Listing contains a list of all cash transactions within a time period you 
specify. Use this report to assist you in reconciling your Bank, Broker, and Suspense 
accounts. Print as needed. 
Use Reports> Cash Journal Listing to display the report request box. 

How to Request this Report  
1. Report Date – Enter the last date to be included in the report. The default date is 

the current date. Edit the date if the default date is not the desired end date.  
2. Start Date – Enter the first date to be included in the report. The default date is the 

first transaction date. Edit the date if the default date is not the desired start date.  
3. Cash Account Reported – Choose Bank, Broker, Suspense or a user created 

account to show the transactions for one account only, or select Combined to 
include cash transactions for all the accounts (excluding Petty Cash accounts).  

4. Printer friendly paper orientation – If you plan to use the PDF format to print the 
report, choose the paper format, portrait or landscape. The default setting for this 
field varies with the report. Skip this item if you do not plan to use the PDF format 
to print the report.  

5. Click Preview to display the report. The report will open in a new window. Or click 
Reset to return the request form to the default settings.  

6. Click Printer version to view the PDF formatted report. 

Report Description  
Columns  

Date – Date of the transaction.  
Type – Type of transaction.  
Expenditure – Cash paid out by the club. Examples include a security purchase, a 
member withdrawal, and payment of expenses. 
Receipt – Cash received by the club. Examples include dividends, interest, 
member payments and fees, and proceeds from the sale of securities. 
Note: You may have negative receipts, such a returned check. These transactions 
would have a negative sign in front of the amount (–). 
Bank, Broker, Suspense – Total in the type of account after the amount in the 
Expenditure or Receipt column is subtracted or added to the account. User created 
accounts will appear under the name given to the account by the account creator.  
Description – Description of the transaction entered the user or by the program.  

Distribution of Earnings Report 
The Distribution of Earnings Report shows the earnings that were distributed to every 
person who was a member of the club at any time during the tax year. These earnings are 
added to each member's tax basis in the club (Paid in Plus Earnings in the Members 
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Status Report). The earnings are taxable income that each member should report on his or 
her personal tax return. Use this report to provide tax information for the IRS Form 1065 
and Schedule K-1 forms for all members of the club for the full calendar year. 
Print this report at the end of each distribution period, after you run the Distribute task. The 
distribution period is one calendar year (from January 1 to December 31). Distribute this 
report to each member so the information can be incorporated into his or her tax return. 
Use Reports>Distribution of Earnings Report to display the report parameter 
page. 

How to Request this Report  
Note: Before printing this report, enter valuations for all securities owned on 12/31 of the 
tax year and use the Distribute task (Accounting> Utility Section> Distribute) to 
distribute the club's earnings using the 12/31 valuation date.  

1. Distribution Dates – The distribution date should be 12/31 of the calendar year 
for which you want the report.   

2. Report Date – This should be the same date as the distribution date above. 
3. Include Earnings From – This date must be 01/01/yy of the same year as the 

distribution date unless the club started during the current tax year. In this case, 
the date must be the date of the first transaction in the database.  

4. Printer friendly paper orientation – If you plan to use the PDF format to print the 
report, choose the paper format, portrait or landscape. The default setting for this 
field varies with the report. Skip this item if you do not plan to use the PDF format 
to print the report.  

5. Click Preview to display the report. The report will open in a new window. Or click 
Reset to return the parameters page to the default settings.  

6. Click Printer version to view the PDF formatted report. 

Report Description  
Total Income section  
The first section (Total Income) shows total amounts distributed from the sources 
listed in the columns  

Columns  
Dividends – Dividends distributed. This also includes dividends on which 
foreign taxes were paid.  
Taxable Interest – Taxable interest distributed. This includes all interest 
except on Petty Cash and tax–free mutual funds.  
Federal Tax Free Interest – Tax-free interest distributed.  
Short Term Capital Gain – STCG distributed.  
Mid Term Capital Gain – MTCG distributed (Applicable only to 1997). 
This column is replaced by a 5-Year Cap Gain column, if the report date is 
after 12/31/00.  
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5 Year Cap. Gain – Total five-year capital gain amounts. This item 
replaces the Mid term Cap Gain if the report date is after 12/31/00. 
Long Term Capital Gain – LTCG distributed.  
Misc. Income/Expense – Income received into, and/or expenses paid out 
of a cash account other than Petty Cash.  
Non Deductible Expense – Nondeductible expenses paid out of a cash 
account other than Petty Cash.  
Foreign Taxes Paid – Amount of foreign taxes paid out of dividends by 
the company making the distribution.  
Net Profit  
Sum of the previous eight columns.  
Valuation Units Purchased  
Units added to each member's account as a result of the distribution. 
Note: NCA 2 assumes the distributed earnings leave the club and are 
immediately reinvested. When earnings are positive, members receive 
additional units but unit value drops. When earnings are negative, 
members' total units decrease but unit value increases. In both cases, the 
current value for each member remains the same before and after the 
distribution. 

Withdrawals During the Period section  
A row appears for each member who withdrew (full or partial withdrawal) during 
the year and their share of each of the items in the columns is displayed. 
Balance To Be Distrib.  
Difference between the total income distributed and the amounts already 
distributed to all members who withdrew during the year.  

Remaining Income Distribution section  
Columns  

Amounts distributed to each member who is active on the distribution date 
in each of the categories listed in the columns described above. 

Rows  
Total Distributed – Total amounts distributed to all persons who were 
members at any time during the distribution period. These totals should 
match the amounts in the Total Income row.  
Per Unit – Amount distributed per unit.  
Value of Unit Before Distribution – Value of a unit before the 
distribution.  
Value of Unit After distribution – Value of a unit after the distribution. If 
the net profit distributed is positive, the value of a unit drops. If the net 
profit distributed is negative, the value of a unit increases. 
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Note: The value drops when earnings are positive because NCA 2 
assumes the earnings temporarily leave the club and then are reinvested. 
If a positive amount leaves the club, the club will be worth less and each 
unit will be worth less. When the positive earnings are reinvested, the 
value of the club increases but so do the number of units. The unit value 
remains at the after–distribution amount but members have more units. 
The current value of each member remains the same before and after the 
distribution. When a negative amount leaves the club, the value increase 
(it is similar to losing a liability) and unit value increases. But negative 
amounts are reinvested so members lose units. The total value of each 
member before and after the distribution is the same. 

Income/Expense and Balance Sheet 
The Income and Expense Statement and Balance Sheet are produced as a pair. 
Together, they summarize the ledger totals shown in the Complete Journal/Ledger. You 
can specify the start and end dates for the reports (only distribution dates appear on the 
menu). If the report date is a distribution date, these reports are also a summary of the 
Distribution of Earnings Statement.  
Use this report to provide a summary of the club's realized profits (earnings), and the 
status of the club's assets and equities. Print and distribute at the end of each distribution 
period. 
Use Reports> Income/Expense and Balance Sheet to display the report 
parameter page.  

How to Request These Reports  
1. Distribution Dates – Displays a list of distribution dates. Choose the date 

representing the end of the year for which you want the report  
2. Report Date – If the default date (most recent distribution date) is not the desired 

report date, enter the desired report date. 
Note: If a distribution has never been done, the displayed date is the current date.  

3. Include Earnings From – If the default date (1/1/ of the year chosen in the 
Distribution dates field) is not the desired start date to begin the income/expense 
calculations, enter the desired date.  
Note: If a distribution has never been done, the displayed date is the date of the 
first transaction in the database.  

4. After Distribution – Select this checkbox if you would like the "Capital Account – 
Members" and "Unrealized Gains + Undistributed Earnings" to appear separately 
on the Balance Sheet. Leave this checkbox blank if you want the "Capital Account 
– Members" to include the unrealized gains and undistributed earnings. 

5. Printer friendly paper orientation – If you plan to use the PDF format to print the 
report, choose the paper format, portrait or landscape. Skip this item if you do not 
plan to use the PDF format.  

6. Click Preview to display the report. The report will open in a new window. Or click 
Reset to return the form to the default settings.  

7. Click Printer version to view the PDF formatted report. 
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Report Description  
Income and Expense Statement Description 

INCOME section 
Rows 

Dividends – Total dividends (cash and reinvested). This includes 
dividends for the securities and the Bank, Broker and Suspense 
accounts.  
Interest – Total interest (cash and reinvested). This includes interest 
received on securities and on the Bank, Broker, and Suspense 
accounts.  
Short term Cap. Gain – Total STCG (cash and reinvested).  
Mid term Cap. Gain – Total MTCG (cash and reinvested) (Applicable 
only to 1997). This item is replaced by a 5-Year Cap. Gain item, if the 
report date is after 12/31/00. 
5 Year Cap. Gain – Total five-year capital gain amounts. This item 
replaces the Mid term Cap Gain item, if the report date is after 
12/31/00. 
Long term Cap. Gain – Total LTCG (cash and reinvested).  
Miscellaneous Income – Total miscellaneous income posted in the 
Bank, Broker, and Suspense accounts. 
Total Income – Total of the lines above.  

EXPENSES section  
Rows 

Expenses – Total expenses posted in the Bank, Broker, and 
Suspense accounts.  
Net Profit – Total income minus expenses.  

Balance Sheet Description  
ASSETS section  

Rows 
Cash – Bank, Broker, Suspense – Balance in each cash account on 
the report date.  Note: If an account has been created, or an NCA 2 
created account has been edited, the name given to the account will 
appear rather than Bank, Broker or Suspense. 
Total Cash – The sum of the cash balances of all listed cash 
accounts.  
Investments – Cost basis of the securities held on the report date. 
This figure is the same as the Total Investment in the Complete 
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Journal/Ledger. It is also the total of the security Total Cost column on 
the Valuation Statement.  
Total Assets – Total cash value of the club's cash accounts and cost 
basis of the securities held on the report date.  

EQUITIES section  
Rows 
If you selected the After Distribution checkbox on the parameter form, this 
section contains the following information:  

Capital Account – Members – Total basis of the active members as 
of the report date. This figure is the same as the Total Paid In By 
Members column in the Complete Journal/Ledger. It is also the same 
as the Total Paid In Plus Earnings column in the Members Status 
Report. 
Unrlzd Gains + Undist Earns  – Unrealized gains due to the transfer 
of stock to a withdrawn member. This figure is the same as the Total 
Unrealized Gains Columns in the Complete Journal/Ledger.  
Total Equities – This figure should match the Total Assets figure in 
the Assets section. It is the sum of the member capital accounts and 
the unrealized gains 

If you did not select the After Distribution checkbox on the parameter form, 
this section contains the following information:  

Capital Account – Members – Total basis of the active members plus 
the unrealized gains posted on the report date. This figure is the same 
as the sum of the Total Paid In By Members and the Unrealized Gains 
columns in the Complete Journal/Ledger Listing.  
Profit for the Period – Total earnings of the club during the report 
period. This figure is the same as the Net Profit total in the Income and 
Expense Statement.  
Total Equities – This figure should match the Total Assets figure in 
the Assets section. It is the sum of Capital Accounts– Members and 
the Profit for the Period. 

Withdrawal Distribution Report 
The Withdrawal Distribution Report shows the earnings and capital gains that may be 
taxable when a member completely or partially withdraws from the club. Use this report to 
provide a withdrawing member with information about his or her withdrawal for his or her 
tax records. Print whenever a member withdraws from the club and give it to the 
withdrawing member.  
Note: The figures in this report are not a definitive description of the tax consequences of a 
member's withdrawal, but are provided to support the member's own records. 
Use Reports> Withdrawal Distribution Report to display the report parameter 
page. 
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How to Request this Report 
1. Select member– Click on the name of a withdrawn member from the list. The 

withdrawals are dated and in reverse chronological order and the date of the 
withdrawal is displayed next to the member's name, so if a member had more than 
one withdrawal, it is easy to choose the correct withdrawal. To choose more than 
one member, press the Ctrl key and click on the other member names while 
keeping the Ctrl key down.  

2. Printer friendly paper orientation – If you plan to use the PDF format to print the 
report, choose the paper format, portrait or landscape. The default setting for this 
field varies with the report. Skip this item if you do not plan to use the PDF format 
to print the report.  

3. One member per page in PDF– Select this checkbox to print one report per page 
when printing reports using the PDF format.  

4. Click Preview to display the report for the members chosen. The report will display 
in a new window.  

5. Click Printer version to view the PDF formatted report. 

Report Description  
Partner's Share of Income, Credits, Deductions, Etc. To Date 
section 
The information in this section appears for both partial and complete withdrawals. 
The Column headings in this section show the withdrawing member's share of the 
club's earnings between the last distribution date and the withdrawal date. 

Columns  
Dividends – Dividends distributed. This also includes dividends 
on which foreign taxes were paid.  
Taxable Interest – Taxable interest distributed. This includes all 
interest except on Petty Cash and tax-free mutual funds.  
Federal Tax Free Interest – Tax-free interest distributed.  
Short Term Capital Gain – STCG distributed.  
Mid Term Capital Gain – MTCG distributed (Applicable only to 
1997). This item is replaced by the 5-Year Cap. Gain item if the 
report date is after 12/31/00. 
5 Year Cap. Gain – Five year capital gain distributed. This item 
replaces the Mid term Cap Gain item, if the report date is after 
12/31/00. 
Long Term Capital Gain – LTCG distributed.  
Misc. Income – Income received into a cash account other than 
Petty Cash.  
Misc. Expense – Expenses paid out of a cash account other than 
Petty Cash.  
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ND Expense – Distributed Nondeductible expenses paid from a 
cash account other than a Petty Cash account.  
Foreign Taxes Paid – Amount of foreign taxes paid out of 
dividends by the company making the distribution.  

Partner Information section 
The following information appears for all cash-only withdrawals, partial and 
complete.  

Fair Value Units Withdrawn – Value of the units withdrawn by the 
member. The number of units withdrawn and unit value are given in 
parentheses (). 
Less Withdrawal Fee – Withdrawal fee that is deducted from the 
withdrawal value. 
Net Proceeds – Value distributed to the withdrawing member. 
Cash – Amount of cash given to the withdrawing member. 
Total Distribution at Fair Value – The total value of the cash and stock 
given to the withdrawing member. This equals the net proceeds. 
Tax Basis prior to Distribution – The withdrawing member's tax (cost) 
basis in the club prior to this withdrawal distribution. 
Current Year Earnings/(Loss) – The total amount of earnings distributed 
to the member for the year the member withdrew (from the last distribution 
date to the withdrawal date). 
The following information appears only for complete cash withdrawals.  
Adjusted Tax Basis – The member's tax basis adjusted for the current 
year earnings. 
Less Cash – The reduction of the tax basis for the cash portion of the 
distribution. 
Realized Gain/(Loss) – Taxable gain or loss realized by the member as a 
result of the withdrawal. 
The following information appears only for a withdrawal that involves the 
transfer of shares to the withdrawing member. 
Securities – Value of the securities transferred to the withdrawing 
member 

Securities Information section 
This section appears only for a withdrawal that involves a transfer of shares to the 
withdrawing member. 

Columns 
Securities Transferred – Names of the securities transferred to 
the withdrawing member. 
Holding Period – Date of purchase of the block of transferred 
shares. 
Shares – Number of shares in the transferred block. 
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Club's Cost Basis – Cost basis on the club's books of the 
transferred block of securities. 
Fair Mkt. Value – Value of the block of securities transferred. 
Partner's Adj. Basis in Stock – Withdrawing member's adjusted 
tax basis in the block of securities transferred. 

Rows 
Totals – Total basis, fair market value, and adjusted basis of all 
securities transferred to the withdrawing member. 

Cash Contributions Report 
The Cash Contributions Report shows all payments, fees, and withdrawals made by 
members during a specified time period. Use this report to help you keep track of member 
payments and fees. Print as needed.  
Use Reports> Cash Contributions Report to display the report request box. 

How to Request this Report  
1. Members – Select one or all members to appear on the report. Asterisks (*) mark 

the names of inactive members. Inactive members appear after all active 
members. Click Select all active members to choose all active members. Click 
Select all inactive members to choose all inactive members.  

Report Date – Enter the last date to be included in the report. The default 
date is the current date. Edit the date to the desired report end date if the 
default date is not the desired date.  

2. Start Date – Enter the first date to be included in the report. The default date is the 
first transaction date. Edit the date to the desired report start date if the default 
date is not the desired date.  

3. Printer friendly paper orientation – If you plan to use the PDF format to print the 
report, choose the paper format, portrait or landscape. The default setting for this 
field varies with the report. Skip this item if you do not plan to use the PDF format 
to print the report.  

4. Click Preview to display the report. The report will open in a new window. Or click 
Reset to return the request form to the default settings.  

5. Click Printer version to view the PDF formatted report. 

Report Description  
Columns  

Name – Member's name.  
mm/dd/yy – Amount of the Payment, Fee, or Withdrawal transaction on 
the date in the heading.  
Note: Additional mm/dd/yy column(s) appear for each date an amount 
was received from the selected members during the time period covered 
by the report.  
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Total – Total amount received during the time period covered by the 
report. This column appears as the last column. Scroll to the end of the 
columns to find it. 

Rows  
Totals – Total amounts paid by each selected member and by all selected 
members during the time period of the report.  

Member Information Listing 
The Member Information Listing contains all member profile information for one or more 
selected members. The default setting for this report does not include Social Security 
Numbers in the report. Use this report to provide address and identification information to 
the members. Print as needed.  
Use Reports> Member Information Listing to display the report parameter page. 

How to Request this Report  
1. Members – Select from one to all members to appear on the report. Asterisks (*) 

mark the names of inactive members. Inactive members appear after all active 
members. To select multiple members, click the first member then press the Shift 
key and click the last member to be included, if the names are continuous with 
each other. To select multiple members, whose names on the list are not 
continuous to each other, click the first name, hold the Ctrl key down and click 
each additional name to be included.  

2. Show SSN – Check this box to include members' Social Security Numbers. If you 
initially entered Social Security Numbers on the Member Identification form they 
will appear on the listing.  

3. Show Inactive Members – Check this box to include inactive members in the 
Members list.  

4. Printer friendly paper orientation – If you plan to use the PDF format to print the 
report, choose the paper format, portrait or landscape. Skip this item if you do not 
plan to use the PDF format to print the report.  

5. Click Preview to display the report. The report will open in a new window. Or click 
Reset to return the request form to the default settings  

Report Description  
Note: If an area on the report does not contain data, the data was not entered on the 
Member Profile form.  

Name – The member's name.  
Responsibility – The member's club responsibility.  
Active – "Yes" if the member owns units. "No" if the member resigned from the 
club and no longer owns units. A member with no units may appear as active if an 
Admin did not delete the check in the "Active" checkbox of the member profile. 
Address 1 – The member's street address 
Address 2 – Space for an alternate street address of the member. 
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ZIP – The ZIP/postal code for the member's address 
City – The city of the member's address. 
State – The state/province of the member's address 
Country – The country of the member's address 
Contact – Name of a person to contact, if necessary.  
Home phone – Member's home telephone number.  
Work phone – Member's work telephone number.  
SSN – Member's Social Security Number. The Social Security Number will only 
appear if the Show SSN checkbox was checked on the report parameter page.  
Fax – Member's fax number.  
E-mail – Member's e-mail address. 

Petty Cash Contributions 
The Petty Cash Contributions Report lists the selected members' contributions to the 
Petty Cash account during a specified time period. The accounting for all activity in this 
account is kept completely separate from the accounting for the rest of the club. This report 
is available only if the Petty Cash Account checkbox at Accounting> Utility 
Section> Settings was checked. Use this report to help you keep track of member 
contributions to the Petty Cash account. This report is Print as needed and at the end of 
the year. 
Use Reports> Petty Cash Contributions Report to display the report parameter 
page. 

How to Request this Report  
1. Members – Select one or all members to appear on the report. Asterisks (*) mark 

the names of inactive members. Inactive members appear after all active 
members. 

Click Select all actives to choose all active members.  
Click Select all inactives to choose all inactive members.  

2. Report Date – The last day to be included in the report. If the default date (the 
current date) is not the desired end date, edit this field to contain the date you 
want.  

3. Start Date – The first day to be included in the report. If the default date (the first 
petty cash contribution in the database) is not the desired start date, edit this field 
to contain the date you want.  

4. Printer friendly paper orientation – If you plan to use the PDF format to print the 
report, choose the paper format, portrait or landscape. Skip this item if you do not 
plan to use the PDF format to print the report.  

5. Click Preview to display the report. The report will open in a new window. Or click 
Reset to return the request page to the default settings.  

6. Click Printer version to view the PDF formatted report. 

Report Description  
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Columns  
Name – Name of the member.  
mm/dd/yy – Amount the member contributed to the Petty Cash account 
on the date in the heading.  
Total – Total amount contributed by the member.  

Rows  
TOTALS – Total amounts contributed by all members.  

Petty Cash Journal 
The Petty Cash Journal Ledger contains information about transactions associated with 
the Petty Cash account. You can specify both the start date and the end date for the listing. 
This report is available only if the Petty Cash Account checkbox at Accounting> 
Utility Section> Settings was checked. Use this listing to assist you in reconciling 
your books. Print as needed.  
Use Reports> Petty Cash Journal Listing to display the report parameter page. 

How to Request this Report  
1. Report Date – The last day to be included in the report. If the default date (the 

current date) is not the end date, edit this field to contain the date you want.  
2. Start Date – The first day to be included in the report. If the default date (the first 

transaction date) is not the desired start date, edit this field to contain the date you 
want.  

3. Printer friendly paper orientation – If you plan to use the PDF format to print the 
report, choose the paper format, portrait or landscape. Skip this item if you do not 
plan to use the PDF format to print the report.  

4. Click Preview to display the report. The report will display in a new window. Or 
click Reset to return the request form to the default settings.  

5. Click Printer version to view the PDF formatted report. 

Report Description 
Columns  

Date – Date of the transaction.  
Type – The type of transaction.  
Expense – Amount of the Expense transaction. Negative expenses are 
preceded with a minus sign (–).  
Receipt – Total of the contributions to the Petty Cash account on the date 
indicated.  
Balance – Balance in the account after adding or subtracting the amount 
of the transaction.  
Description – Description of the transaction.  
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How to Print a Report 
To print a report, make sure that you select Printer version on the report parameters 
screen.  This will cause the report to be formatted in PDF format, which is formatted 
especially for the printer and page size that you use.  Once you have clicked on 
Printer version, a new window should open with a formatted report.  To print, click on the 
printer icon in the menu above the report. 
You must have Adobe® Acrobat® Reader on your computer to print in the Printer version 
format (PDF format). Adobe® Acrobat® Reader is included on the CD with NCA 2 and can 
be installed as part of the NCA 2 installation. 

Previewing a Report  
To preview a report, instead of selecting Printer version, select Preview.  The report will 
open in a new window, and should be easier to view on your screen.  To convert this report 
to a printer-friendly version, click  Printer-friendly version at the top of the Preview report 
screen.  

How to Save a Report in PDF format 
Reports can be emailed directly from NCA 2 when they are displayed in the PDF format. 
To email a report do the following: 

1. Open a printer-version of the report you wish to mail.  
2. Click the disk icon in the menu above the report.   
3. Select the area on your hard drive where you wish to save the report file 

How to Email a Report  
1. First, save the report as a file on your hard drive (remember where you stored it). 
2. Next, open your email program, and attach the report file to an email to your fellow 

club members.   
Note: in order for a member to read a report, each member must have a copy of the 
Adobe Acrobat Reader. This software may be acquired from Adobe at 
www.adobe.com free of charge. 
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Graphs 
 
Use the Graphs tab to access the links to four graphs. The four graphs are  

Portfolio Performance  
Stock Performance  
Allocation of Club's Assets 
Member Ownership  

The graphs are best viewed at a screen resolution of 1024 x 768 or higher. When printing 
graphs it is better to use the Landscape orientation. To change the orientation of he paper 
click the File menu and choose Page Setup. In the Page Setup window click the Paper 
Size tab. In the Orientation section, choose Landscape. 
Unlike reports graphs cannot be viewed in PDF format. 

Portfolio Performance  
This graph plots two items over time, the cost basis and the total value of all members 
combined or for an individual member.  

How to View the Graph 
Use Graphs> Portfolio Performance to access the Portfolio Performance graph 
parameter page. 

1. Select Member – Select a member whose cost basis and total value are to be 
plotted over time. Choose overall club to plot the cost basis and value of all 
members combined. 

2. Graph size –  
width – Use this field to set the width of the graph. The default setting is 
set to plot on a full printed page. Changing the size will change the size for 
all graphs. 
height – Use this field to set the height of the graph. The default setting is 
set to plot on a full printed page. Changing the size will change the size for 
all graphs. 

3. Click OK to display the graph. 

Stock Performance 
This graph plots the Compound Annual Return or Total Return for a security over the 
specified time period. Up to six securities can be plotted at one time. If the time period 
chosen includes a period in which a selected security was not owned by the club, the 
graph plots 0% return for that security during that time period. The time period start and 
report dates are selected from a list of valuation dates. 

How to View the Graph 
Use Graphs> Stock Performance to access the Stock Performance graph 
parameter page. 
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1. Select security – Select a member whose cost basis and total value are to be 
plotted over time. Choose overall club to plot the cost basis and value of all 
members combined. 

2. Inactive securities – Use the Show or Hide button to show or hide inactive 
securities in the Select security list. 

3. Select graph type –  
Compound Annual Return – Choose this option to plot the Compound 
Annual Return for the selected securities 
Stock Performance – Choose this option to plot the Total Return for the 
selected securities 

4. Start Return Calculations From – Choose a valuation date from the list as 
the beginning date of the total return calculations for this graph. 

5. Date – Choose a valuation date from the list as the ending date of the total 
return calculations for this graph. 

6. Graph size –  
width – Use this field to set the width of the graph. The default setting is 
set to plot on a full printed page. Changing the size will change the size for 
all graphs. 
height – Use this field to set the height of the graph. The default setting is 
set to plot on a full printed page. Changing the size will change the size for 
all graphs. 

7. Click OK to display the graph. 

Allocation of Club's Assets 
This graph plots the percent of the total portfolio that each asset represents on a particular 
valuation date. Each security plus the cash total are plotted separately in the graph. The 
graph can be displayed as either a bar chart or a pie chart.  

How to View the Graph 
Use Graphs> Stock Performance to access the Stock Performance graph 
parameter page. 

1. Valuation dates – Select a desired date from the list of valuation dates.  
2. Select type of chart – Click in the appropriate option button to select either a 

bar chart or a pie chart for this graph.  
3. Graph size –  

width – Use this field to set the width of the graph. The default setting is 
set to plot on a full printed page. Changing the size will change the size for 
all graphs. 
height – Use this field to set the height of the graph. The default setting is 
set to plot on a full printed page. Changing the size will change the size for 
all graphs. 

4. Date – This field displays the valuation date selected from the Valuation dates 
list. 

5. Click OK to display the graph. 
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When this graph is displayed as a pie chart, moving the cursor over the sections of the pie 
will cause the name of the security and its percent of the portfolio to be displayed 

Member Ownership 
This graph plots each member's percent ownership of the club at a selected valuation date. 
The graph is displayed as a bar chart. At the end of each bar is the member's percent 
ownership in text. The total number of units owned by all members combined is also 
displayed for the date selected. 

How to View the Graph 
Use Graphs> Member Ownership to access the Stock Performance graph 
parameter page. 

1. Valuation dates – Select a desired date from the list of valuation dates.  
2. Graph size –  

width – Use this field to set the width of the graph. The default 
setting is set to plot on a full printed page. Changing the size will 
change the size for all graphs. 
height – Use this field to set the height of the graph. The default 
setting is set to plot on a full printed page. Changing the size will 
change the size for all graphs. 

3. Graph date – This field displays the valuation date selected from the 
Valuation dates list. 

4. Click OK to display the graph. 

How to Print a Graph 
First display the graph on the screen. When the graph is visible on the screen, click the 
print icon in the browser toolbar. Or press both the Ctrl key and the P key on the keyboard 
at the same time. Use File> Page Setup to change the paper orientation. 



  108                                                                      NAIC Club Accounting for Windows  

Customer Support 
A current support contract is the best way to ensure that your club always has access to 
expert assistance with your club accounting questions and that your software is always up-
to-date. 
ICLUBcentral Support now includes more benefits than ever before:  

• Telephone customer support  
• Priority email and online support  
• Periodic Club Accounting updates add new features to your software  
• Updates guarantee that your software always reflects the latest tax law  
• Simple access to historical stock prices  
• Free access for your entire club to NAIC Online Club Accounting (See Below) 

 
Terms of Support 
When you purchase a copy of Club Accounting version 2, customer support is available for 
for 90 days starting from the shipment date. 

Try this First 
• Select “Help” from the Main Menu.   
• Check the Table of Contents and Index to see if the answer to your question is in 

this Manual. 
• Use the Glossary in Help or the Manual to look up definitions for any of the terms 

used in the software or manual that you do not understand. 
• Check the README text file that is located in the program directory.  It may 

contain information that was not available when the Manual and Help files were 
prepared. 

Help from ICLUBcentral 
Customer support is available on our web site at www.iclub.com.  You may ask specific 
questions by e-mail and review the “Frequently Asked Questions” section of the web site 
as well.  You will also get general information for using NCA2. 
If you cannot solve your problem using online help, the most efficient way to contact a 
ICLUBcentral Customer Support Representative is to use our web help forms located at 
www.iclub.com.  Our experts will then easily be able to retrieve and reply to your question 
or problem quickly and efficiently. 
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When requesting Support 
Use the following list as a guide to help our experts quickly answer your questions: 

• Write down the precise wording of any error message displayed when you had a 
problem, including the names of any files mentioned in the message. 

• Be familiar with: 
a) the version number of NCA2 (from Help). 
b) the version of Windows you are using. 
c) the make, model and amount of memory (RAM) on your computer.  
d) The make and model printer if you have a question or problem regarding the 

printing of reports. 
• Note your NCA2 serial number and date of purchase/installation. 

Return Policy 
For information on NAIC’s return policy, please contact NAIC toll-free at 1-877-ASK-NAIC, 
ext 0, or visit the NAIC website at www.better-investing.org. 
 

NAIC Online Club Accounting (NOCA) 
NOCA is the NAIC's official online club website (much more than just accounting). NOCA 
includes the following online features: 

• Full investment club (partnership) accounting -- editable only by authorized officers  
• Fourteen detailed performance reports -- viewable by any registered club member  
• Private, personalized club website  
• Industry-standard Secure Socket Layer (SSL) encryption for security  
• Multiple levels of access (officer, member, guest)  
• End-of-day stock quotes to help you track your portfolio's performance  
• 20MB file storage area for sharing SSGs, meeting minutes, club bylaws, pictures, 

and more  
• Unlimited email-compatible private club message boards 
• Club calendar  
• Online voting  

Free access for your entire club to NOCA comes with your customer support. For more 
information, visit www.naic-club.com 
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Managing Multiple Clubs 
You can now manage multiple clubs in one copy of NAIC Club Accounting 2.  It is 
important to note that you MUST HAVE A SEPARATE SERIAL NUMBER FOR EACH 
CLUB THAT YOU MANAGE.   

The Club Manager  
The Club Manager is used to create new clubs and to select the club you want to view or 
update. 
Setting up a second club: 

1. To set up a second club, start up your installed copy of NCA 2.  Make sure it is 
registered before you proceed. 

2. Go to Accounting>Utilities and click on Club Manager.   
3. Click Create club to create a new club.  
4. Enter the serial number of the new club. To acquire another serial number, see 

Acquiring Multiple Serial Numbers below. 
5. Click OK.  
6. If the serial number started with CAW, you will be prompted to enter the name of 

the new club. Enter the name of the new club then click OK. 
7. If the serial number started with CUW, you will be prompted to find the ncadata.dat 

file. Click Browse. Locate the ncadata.dat file, usually saved to a floppy on A:.  
8. Click once on the ncadata.dat file to highlight it. Click Open. 
9. Click OK. 
10. If the serial number started with CDW, you will be prompted to find the ICD file. 

Click Browse. Locate the ncadata.icd file.  
11. Click once on the ncadata.icd file to highlight it. Click Open. 
12. Click OK. 

Managing multiple clubs: 
Once you have set up a second club, upon startup you will automatically enter the Club 
Manager.  From the Club Manager you will always need to select the club whose books 
you would like to update.  Every club that you manage should be registered online 
separately with ICLUBcentral. Remember, the online functions of NCA 2 require software 
registration to work.  
You can manage as many clubs as you like with a single copy of NCA 2; however, you 
must have one valid serial number for every club you manage. 
Acquiring Multiple Serial Numbers 
A serial number is proof that you have paid for the right to use NAIC Club Accounting 2.  
One serial number comes with every copy of the program sold.  
To acquire another valid serial number, you must purchase another copy of the program 
through the NAIC by calling 877-ASK-NAIC (ext. 0) or by going to the NAIC online store at 
https://www.iclub.com/products/nca2/purchase.html. 
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Glossary 
 
 

active  A member who owns units in the club, or a security 
in which the club owns shares.  

audit  To use Club Accounting to check the current files for 
inconsistencies and correct the transactions that 
caused the inconsistencies. 

average cost method A calculation method that uses the average cost of 
all blocks of the security owned by the club in 
determining the cost basis of mutual funds the 
shares being sold. 

backup To copy your datafiles to another location for the 
purpose of protecting the data. In Club Accounting, 
the Export task accomplishes this. 

Bank account An account that holds cash associated with buying 
and selling securities, and other club expenses or 
income. 

basis 
(tax basis, tax-paid basis, 

cost basis) 

A calculation that subtracts cost from value to arrive 
at the capital gain.  Members pay tax on the capital 
gain.  See also cost basis, club tax basis, and 
member tax basis. 

beginning balance The cash value of a member’s investment, a 
security, or cash account on the switchover date. 

block 
(lot) 

Shares of a security bought using a single 
transaction.  Club Accounting numbers blocks so 
they can be identified when the club sells shares. 

Broker account An account that holds cash associated with buying 
and selling securities, and other club expenses and 
income. 

capital gain The difference between the current price of an 
investment that is being sold and the cost basis of 
the investment.  Members must pay taxes on their 
share of the capital gain.  Securities that were 
purchased during various capital gain periods may 
be taxed differently according to whatever federal 
tax regulations are in force. 

⌧ / ; checkbox  
(checkbox) 

A rectangle into which you can place a checkmark 
or remove a checkmark by clicking it or the text next 
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to it.  Example: "Select the DRP Plan checkbox." 
choose  To click or drag to an item.  When you release the 

mouse button, an action associated with the chosen 
item occurs immediately. 

clear To permanently remove all information from the 
current files. 

close To leave a window, or to exit from Club Accounting. 

club tax basis The sum of all the members’ tax bases. 

compound annual return The difference in the value of a fixed investment 
from the beginning of the current year to the end of 
the current year expressed as a percentage.  
Alternatively, the percent return on a fixed 
investment for a period other than a year, 
extrapolated to one year. 

cost The price of a share or block of shares plus any 
commission or charge. 

cost basis 
(cost)  

The cost of an investment.  For a security, this 
includes the price paid for the security plus 
associated expenses allowed by the IRS such as 
commissions.  When you sell shares, you must pay 
tax on the difference between the cost basis and the 
actual amount received. 

current files  
(data files) 

The data files that contain the member, security, 
and cash account information for your club.   You 
place information in these files when you save the 
information you enter on the Club Accounting forms.  
Club Accounting uses the information in these files 
to perform calculations and produce reports. 
Archived data is not included in the current files. 

default A value Club Accounting uses unless you change 
that value. 

dialog box A window that appears on the screen to ask for 
information. 

directory See folder. 

distribute To assign the earnings of the club, consisting of 
dividends, interest, capital gain, and expenses to 
individual members. 

Dividend Reinvestment 
Plan  

(DRP)  

A stock purchase plan in which the club buys shares 
directly from the issuing company, and in which the 
company automatically reinvests dividends for the 
club as additional shares. 
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earnings distribution See distribute. 
fee  An amount of money received from a member for 

which the member receives no units.  

file A group of related data stored in the computer 
under a name to identify the data.   

folder A named area on a disk that contains files.  

form A window in which you can enter new information or 
edit existing identification, transaction, or parameter 
information. 

fractional share 
payment  

(cash-in-lieu) 

A cash amount received from a company instead of 
a partial share.  

icon For Club Accounting, a representation of a bar 
graph. Double-click the Club Accounting icon to 
open Club Accounting,  

identified cost method A calculation method that uses the actual cost of 
each block of shares being sold to determine the 
cost basis of the shares being sold. 

inactive Any member who has withdrawn all his or her 
holdings in the club, or any security for which the 
club no longer owns shares. 

list A window that contains lines of information you can 
select for the purpose of entering, editing, viewing, 
or deleting. 

list box 
(list window, window, box, 

field)  

A box that has an attached drop-down list from 
which you select an entry to appear in the box.  You 
display the attached list by clicking the arrow box at 
the right of the list box.  

Main Menu  The first display you see after the Club Accounting 
Welcome window leaves the screen.   

menu  A list of tasks associated with the name you choose 
on the menu bar.  You can select one item on a 
menu.  Example:  "Select Enter New Security on the 
Securities menu to display the New Security 
Identification form. " 

menu bar  A bar on the Main Menu that contains the names of 
the menus associated with the names.  You display 
a menu by clicking a name on the menu bar.  
Example: "Choose Members on the menu bar to 
display the Members menu." 
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open To start Club Accounting.  You open Club 
Accounting by double clicking the NAIC Club 
Accounting icon. 

~  option button  
(radio button) 

A circle into which you can place a dark spot or 
remove the dark spot by clicking it or the text next to 
it.  You can select only one option button in a 
Group.  Examples:  "Select the Mutual Fund option 
button to cause Club Accounting to treat this 
security as a mutual fund" or "Click the Mutual Fund 
option button to deselect it."  

parameters The rules for performing a task.  See also: settings 
payment  An amount of money received from a member for 

which the member receives units 

Petty Cash account An account used to record nondeductible expenses 
that are kept outside the club's assets. 

Petty Cash contribution  An amount of money received from a member for 
which the accounting must be kept completely 
separate.  Uses for petty cash contributions include 
non-deductible expenses such as parties, cards, 
dinners, flowers, etc.  Members receive no units for 
Petty Cash contributions and there is no increase in 
the member’s tax basis in the club. 

price  The amount paid for an investment, not counting 
any associated expenses such as commissions or 
service charges. 

price per share The amount paid for a single share, not including 
any commission or service charge. 

save To put the member, security or cash information you 
entered into the current files. 

select  To highlight an item on a menu or list.  After 
selecting one or more items, you must do something 
else to cause an action that is associated with the 
selected item. 

software The operating system and program that cause your 
computer to perform the Club Accounting tasks. 

Suspense account  An imaginary account into which you can transfer 
money temporarily.  This has the effect of making 
some of the cash in the Bank or Broker account 
unavailable until removed from the Suspense 
account. 

switchover procedure For an existing club, the tasks involved in changing 
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from a manual  (or different software) accounting 
system to Club Accounting. 

Tax-paid basis The amount paid in by a member plus the earnings 
distributed to him/her.  This is the portion of the 
value of a member’s share of the club on which 
taxes have been paid. 

tax basis Includes capital gains on securities and cash, plus 
the difference between miscellaneous income and 
miscellaneous expenses in the cash accounts, plus 
all money paid in by the member and all money 
already distributed to the member.  Members pay 
tax on the difference between the tax basis and the 
current realized gain in the club’s total value. 

text box 
(text box, box, field)  

A rectangular area into which you can type 
information, or that displays information.  
 

total return  
(Total Return)  

The percent increase or decrease in the value of an 
investment during a specified period of time. 

transaction Any Club Accounting event that concerns a 
member, security, or cash account. 

transaction list  A list of all the transactions in the current files for 
one or all members, one or all securities, or all cash 
accounts.  

unit  
(member unit, valuation 

unit)  

A method of measuring a member's ownership in 
the club.  The number of units owned by a member 
increases as the member makes payments to the 
club.  The value of units increases and decreases 
as the value of the club's investments increase and 
decrease. 

valuation  A value assigned to a single share.  You must enter 
periodic valuations for the shares owned by the club 
in order to keep the calculation of the club's value 
current. Also refers to the saving of a price per 
share for all securities owned on a specific date 

withdrawal  The situation in which a member withdraws all or 
part of his or her holdings (units) in the club 
receiving all cash, all securities, or a combination of 
the two.  If a member completely withdraws, he or 
she becomes inactive. 
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User License and Support Agreement 
Use of this product is governed by terms of a User License and support Agreement or ULSA. The User License and Support 
Agreement that appears during installation is reproduced below for your convenience. References to clicking on “Accept” are to 
an installation procedure. The text below is the same as the text seen at installation. Some formatting is different here to make it 
easier to read on a printed page. 
User License and Support Agreement or ULSA (Applicable to ICLUBcentral NAIC Club Accounting Software)  
Important:  By clicking on “Accept”, you, as the authorized representative of your investment club, indicate your investment club's acceptance of the 
terms and conditions set forth below.  Where your investment club consists of only yourself, by clicking on "Accept" you are accepting in your individual 
capacity. 

THIS LICENSE AND SUPPORT AGREEMENT (THE “AGREEMENT”) IS A LEGAL CONTRACT BETWEEN YOUR INVESTMENT 
CLUB OR YOU IN YOUR INDIVIDUAL CAPACITY, AS THE CASE MAY BE AS INDICATED IN THE PRECEDING PARAGRAPH (COLLECTIVELY, 
"YOU") AND ICLUBCENTRAL, INC. ("ICLUBCENTRAL").  BY CLICKING ON “ACCEPT”, YOU ARE AGREEING TO BE BOUND BY THE 
TERMS AND CONDITIONS OF THIS AGREEMENT, INCLUDING WITHOUT LIMITATION THE CUSTOMER SUPPORT 
PROVISIONS SET OUT BELOW.  IF YOU DO NOT AGREE TO SUCH TERMS AND CONDITIONS, YOU MUST PROMPTLY 
RETURN THE SOFTWARE AND THE DOCUMENTATION TO NAIC, ICLUBCENTRAL’S SOFTWARE DISTRIBUTOR, IN 
ORDER TO RECEIVE A FULL REFUND OF THE LICENSE AND CUSTOMER SUPPORT FEES THAT YOU HAVE PAID. If You 
should have any difficulty in obtaining such refund, please contact ICLUBcentral at 1430 Massachusetts Avenue, 2nd Floor, 
Cambridge, MA 02138. 
THE ENCLOSED COPY OF ICLUBCENTRAL NAIC CLUB ACCOUNTING SOFTWARE ™, INCLUSIVE OF ALL ADD-ONS AND 
FUTURE RELEASES (the “SOFTWARE”), AND THE RELATED DOCUMENTATION, INCLUSIVE OF ALL FUTURE RELEASES  
(the “DOCUMENTATION”), ARE EACH LICENSED TO YOU WITH A PERSONAL, NON-EXCLUSIVE AND NON-
TRANSFERABLE RIGHT, EXCEPT AS ALLOWED BELOW UNDER ‘PERMITTED USES’, TO USE ONLY UNDER THE 
FOLLOWING TERMS AND CONDITIONS: 
PERMITTED USES 
You MAY: 

• Install the Software on a storage device in Your computer, as set forth in the instructions contained in the Documentation. Note: The 
Software has been designed to only allow it to be used for a single individual in Your investment club on a single personal computer. You 
may make only one (1) copy of the Software, provided that  

i. such copy is used only for back-up purposes;  
ii. You retain possession of the back-up copy; and 
iii. all of the information appearing in the copyright notice on the label of the storage medium in the sealed package is copied 

onto the label of the storage medium for the back-up copy. 
• Under the following conditions, a second individual in Your investment club will be entitled to receive the original copy of the Software or 

a backup copy: 
i. The Software will be installed on a second computer of the same platform  (i.e., either Windows or Macintosh platform 

respectively).  
ii. The original individual that had been running the first copy of the Software will remove said Software after the second 

individual in Your investment club has the Software operating on a second personal computer. 
• The above transfer of the Software to a second individual can be repeated to subsequent members of Your investment club under the 

same conditions as described in (1) and (2) above. 
• For Your investment club to have simultaneous users of the Software at two different personal computers it is necessary to license 

additional copies of the Software.  

NON-PERMITTED USES 
You MAY NOT: 

• Make any copies of the Software, except as permitted above with respect to the one (1) back-up copy, or allow transfer of the Software to 
another individual in Your investment club (except as permitted above.)   

• Make any copies of the Documentation. 
• Disclose, rent, license, sublicense, lease, sell, lend, disseminate or otherwise distribute the Software or the Documentation.  
• Network the Software or otherwise use it on more than one computer or computer terminal at the same time. 
• Use the Software to conduct a service bureau, application service provider (“ASP”) business or similar business for the benefit of third 

parties. 
• Transfer Your rights under this Agreement. 
• Alter, enhance, supplement, create derivative work therefrom, translate, decompile, disassemble, reverse engineer or otherwise reduce 

the Software to human readable form. 
• Remove or obscure the copyright and trademark notice on the label of the storage medium containing the Software or in the 

Documentation. 

TERMINATION / DURATION 
This Agreement and Your license to use the Software and the Documentation will automatically terminate without notice from 
ICLUBcentral and without any pro rata abatement of the license and customer support fees You have paid if You fail to comply 
with any term or condition of this Agreement or upon your giving written notice of termination to ICLUBcentral. 
This Agreement is effective from the day upon which You indicate acceptance of this Agreement. In order to be granted license to 
use this Software, you must register this Software fully and accurately with ICLUBcentral and receive a valid confirmation of 
registration from ICLUBcentral.  The license then granted will continue until either 

(i) You terminate this Agreement by giving written notice of termination to ICLUBcentral; or 
(ii) this Agreement is terminated by ICLUBcentral, as provided in the immediately preceding paragraph. 
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CUSTOMER SUPPORT PROVISIONS 
Included in the total fee that You have paid for the Software and the Documentation is an amount that covers the customer 
support services described in this Agreement (the “Customer Support Services”). (You can reference the information on accessing 
Customer Support Services and the term and duration of Customer Support Services provided with the Documentation.) The 
terms of these Customer Support Services are subject to change without notice.   Customer Support Services cover technical 
questions about operation of the Software only. 
Customer Support Obligations of ICLUBcentral: 
Provide customer support for the Software only if (i) You have performed the online Product Registration as provided by NAIC and 
ICLUBcentral in order to register the Software; and (ii) Your copy of the Software is identified with a valid serial number, and 
Registration Code. 
Investigate and identify any problem reported by You to ICLUBcentral that is related to the then current release of the Software, 
and correct or provide within an appropriate time, as determined by ICLUBcentral, either (i) a workaround for any programming 
error in the then current release of the Software which You have identified, provided that the error is directly attributable to 
ICLUBcentral, or (ii) a resolution to the problem which You have identified (collectively the “Code Correction Services”). 
Related Obligations of End-User: 
Use only the then current release of the Software during the initial and any renewal term of this Agreement. 
In the event of (i) a problem with the Software that results in either a system crash or loop; or (ii) a situation where You can 
reasonably demonstrate that the Software produces an erroneous result that is not a function of incorrect or improper input data, 
then You must submit to ICLUBcentral a written report of all input and keystrokes to the Software giving rise to the problem to the 
extent reasonably practical. 
LIMITED WARRANTY 
ICLUBcentral does not have control over the conditions under which You use the Software and does not and cannot warrant the 
performance or results that may be obtained by its use.  However, ICLUBcentral and NAIC warrant that the Software will perform 
substantially in accordance with the Documentation for a period of ninety (90) days from the date the product was shipped to You, 
provided that the Software is used on the computer equipment, operating system and in the environment for which it was 
designed and configured. Your sole remedy and ICLUBcentral ‘s exclusive liability under the foregoing limited warranty will be the 
furnishing by ICLUBcentral, within a reasonable period of time and without charge, of the Customer Support Services pursuant to 
the Customer Support Services provisions of this Agreement. To bring a claim under this limited warranty, You should contact 
Support Department at ICLUBcentral, 1430 Massachusetts Ave, 2nd Floor, Cambridge, MA 02138 to obtain information on 
warranty performance; You must be given a Return Authorization Number by ICLUBcentral before returning the Software to 
ICLUBcentral. Some jurisdictions do not allow the exclusion or limitation of relief, incidental or consequential damages, so the 
above limitation or exclusion may not apply to You. 
Because computer programs are inherently complex, You are advised to always verify Your work and periodically (after each use) 
back up the data You have created with the Software. 
ICLUBcentral does not warrant that any of the Software, the Documentation or Customer Support Services to be provided 
pursuant to this Agreement will meet Your requirements.  The only warranty made with respect to the Software is the limited 
warranty set forth in this Agreement. 
EXCEPT AS SO SPECIFICALLY PROVIDED ABOVE IN THE IMMEDIATELY PRECEDING PARAGRAPH, THERE ARE NO 
WARRANTIES, REPRESENTATIONS, OR CONDITIONS MADE BY ICLUBCENTRAL OR ANY OTHER PERSON INVOLVED IN 
THE CREATION, PRODUCTION OR DISTRIBUTION OF THE SOFTWARE, THE DOCUMENTATION OR THE CUSTOMER 
SUPPORT SERVICES, EITHER EXPRESS OR IMPLIED, WITH RESPECT TO THE SOFTWARE, THE DOCUMENTATION, 
ANY RELEASES THERETO, OR THE CUSTOMER SUPPORT SERVICES INCLUDING THEIR RESPECTIVE QUALITY, 
PERFORMANCE, MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE OR NON-INFRINGEMENT. Notwithstanding 
the above, where applicable, if You qualify as a “consumer” under the Magnuson-Moss Warranty Act, then You may be entitled to 
any implied warranties allowed by law for the period of the express warranty as set forth above. Some states do not allow 
limitations on how long an implied warranty lasts, so the above limitation may not apply to You.  This warranty gives You specific 
legal rights, and You may also have other rights which vary from state to state. 
LIMITATIONS OF LIABILITY; INDEMNIFICATION 
NEITHER ICLUBCENTRAL, NAIC NOR ANY OTHER PERSON INVOLVED IN THE CREATION, PRODUCTION, OR SUPPORT 
OF THE SOFTWARE, THE DOCUMENTATION OR THE CUSTOMER SUPPORT SERVICES WILL BE LIABLE TO YOU OR 
ANY THIRD PARTY ARISING OUT OF THIS AGREEMENT AND/OR YOUR USE OF OR INABILITY TO USE THE SOFTWARE, 
THE DOCUMENTATION OR THE CUSTOMER SUPPORT SERVICES, REGARDLESS OF THE FORM OF THE CLAIM OR 
ACTION, THAT EXCEEDS THE PORTION OF THE FEE YOU HAVE PAID FOR THE SOFTWARE, THE DOCUMENTATION OR 
THE CUSTOMER SUPPORT SERVICES, AS THE CASE MAY BE. 
NEITHER ICLUBCENTRAL, NAIC NOR ANY OTHER PERSON INVOLVED IN THE CREATION, PRODUCTION, OR 
DISTRIBUTION OF THE SOFTWARE, THE DOCUMENTATION OR THE CUSTOMER SUPPORT SERVICES WILL BE LIABLE 
TO YOU OR ANY THIRD PARTY FOR ANY SPECIAL, INCIDENTAL, CONSEQUENTIAL, EXEMPLARY DAMAGES OR OTHER 
INDIRECT DAMAGES OR LOSS OF PROFITS, LOSS OF DATA OR LOSS OF USE DAMAGES ARISING OUT OF  

i. THIS AGREEMENT; AND/OR 
ii. THE MANUFACTURE, SALE, SUPPLYING OR FAILURE OR DELAY IN SUPPLYING OF THE SOFTWARE, THE 

DOCUMENTATION OR THE CUSTOMER SUPPORT SERVICES RELATED THERETO, EVEN  IF ICLUBCENTRAL HAS 
BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES. 
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 Some jurisdictions do not allow the exclusion or limitation of special, incidental, consequential, indirect or exemplary damages, or 
the limitation of liability to specified amounts, so the above limitations or exclusions may not apply to You. 
YOU AGREE TO INDEMNIFY AND HOLD ICLUBCENTRAL, NAIC AND ALL OF THE PERSONS INVOLVED IN THE 
CREATION, PRODUCTION, OR DISTRIBUTION OF THE SOFTWARE, THE DOCUMENTATION AND THE CUSTOMER 
SUPPORT SERVICES HARMLESS FROM CLAIMS AND DAMAGES OF ANY TYPE WHATSOEVER ARISING FROM ANY 
THIRD PARTY AS A RESULT OF YOUR USE OF THE OUTPUT FROM, AND/OR YOUR INABILITY TO USE THE SOFTWARE 
OR AS A RESULT OF ANY CUSTOMER SUPPORT SERVICES PROVIDED OR TO BE PROVIDED UNDER THIS 
AGREEMENT. 
GEOGRAPHIC LIMITATION 
ICLUBcentral Customer Support Services cannot be provided at the same level to customers outside of the continental United 
States, Hawaii and Alaska. ICLUBcentral’s website is available to customers anywhere in the world. Email support will be 
provided, on a best efforts basis, to foreign customers, but only in English. It is understood that the ICLUBcentral products have 
been developed for the U.S. marketplace. 
U.S. GOVERNMENT RESTRICTED RIGHTS 
The Software and Documentation are “commercial computer software” or “commercial computer software documentation.”  
Absent a written agreement to the contrary, the U.S. Government’s rights with respect to such Software or Documentation are 
limited by the terms of this Agreement, pursuant to FAR ‘ 12.212(a) and/or DFARS ‘ 227.7202-1(a), as applicable. 
GENERAL PROVISIONS 
The Software, the Documentation, and all releases thereto are licensed to You by ICLUBcentral, and are protected by United 
States copyright laws and by international treaty provisions. Title to the Software and the Documentation, and patents, copyrights 
and all other property rights applicable thereto, shall at all times remain solely and exclusively with ICLUBcentral and its licensors, 
and You shall not take any action inconsistent with such title.  Therefore, except for the permitted right to make one (1) back up 
copy of the Software, You must treat the Software and the Documentation like any other copyrightable material and are precluded 
by law from making any copies of them. Any rights not expressly granted herein are reserved to ICLUBcentral and its licensors. 
The rights and obligations under this Agreement will be governed by, and any arbitration or court action hereunder shall apply, the 
laws of the Commonwealth of Massachusetts, excluding its conflicts of law rules, and will not be governed by the United Nations 
Convention of Contracts for the International Sale of Goods, the 1974 Convention on the Limitation Period in the International Sale 
of Goods (the “1974 Convention”) and the Protocol amending the 1974 Convention, done at Vienna April 11, 1980, the application 
of which is expressly excluded.  
Any dispute, controversy or claim arising out of or relating to this Agreement or to a breach hereof, including its interpretation, 
performance or termination, shall be resolved in the courts of Massachusetts.   
The parties irrevocably submit to the exclusive jurisdiction of the federal and state courts of Massachusetts.  Notwithstanding 
anything contained in this paragraph to the contrary, ICLUBcentral shall have the right to institute judicial proceedings against You 
or anyone acting by, through or under You, in order to enforce ICLUBcentral’s rights hereunder through reformation of contract, 
specific performance, injunction or similar equitable relief. 
If any term or condition in this Agreement is invalid or unenforceable in any respect under any applicable statute or rule of law, 
then such term or condition is modified to have the most nearly similar permissible economic or other effect in order to be valid 
and enforceable under such applicable statute or rule of law. 
YOU ACKNOWLEDGE THAT YOU HAVE READ THIS AGREEMENT, UNDERSTAND IT, AND AGREE TO BE BOUND BY ITS 
TERMS AND CONDITIONS. YOU FURTHER AGREE THAT THIS AGREEMENT IS THE COMPLETE AND EXCLUSIVE 
STATEMENT OF THE RELATIONSHIP BETWEEN YOU AND ICLUBCENTRAL, AND SUPERSEDES ALL PRIOR OR 
CONTEMPORANEOUS PROPOSALS, ORAL OR WRITTEN, UNDERSTANDINGS, REPRESENTATIONS, CONDITIONS, 
WARRANTIES, AND ALL OTHER COMMUNICATIONS BETWEEN YOU AND ICLUBCENTRAL OR BETWEEN YOU ANY 
OTHER PERSON INVOLVED IN THE CREATION, PRODUCTION OR DISTRIBUTION OF THE SOFTWARE, THE 
DOCUMENTATION OR THE CUSTOMER SUPPORT SERVICES; AND THIS AGREEMENT MAY NOT BE EXPLAINED OR 
SUPPLEMENTED BY CUSTOM OR USAGE OF TRADE OR ANY PRIOR COURSE OF DEALINGS BETWEEN YOU AND ANY 
OTHER PERSON. 
IF THERE ARE ANY CONCERNS REGARDING THIS AGREEMENT, PLEASE CONTACT: ICLUBCENTRAL, 1430 
MASSACHUSETTS AVE, 2nd FLOOR, CAMBRIDGE, MA 02138. 
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